	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
    <title>ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217; &laquo; Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe</title>

    <link rel="stylesheet" href="http://www.financial.de/wp-content/themes/financial_new/style.css" type="text/css" media="screen, print"/>
    <!--[if IE 7]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie7.css);</style>
    <![endif]-->
    <!--[if IE 8]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie8.css);</style>
    <![endif]-->


    <meta http-equiv="imagetoolbar" content="no"/>
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta http-equiv="expires" content="300"/>
    <meta name="author" content="financial.de AG, Munich, Germany"/>
    <meta name="copyright" content="financial.de AG, Munich, Germany"/>
    <meta name="email" content="info@financial.de"/>
    <meta name="robots" content="index, follow, noarchive"/>
    <meta name="content-language" Content="de"/>
    <meta name="verify-v1" content="tk4TUWJUwAe6R9O5EbLT+vOUtNT++fIN8il6MZhc5ww="/>
            <meta name="description" content=" &raquo; ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;"/>
            <meta name="google-site-verification" content="EBfU5X2-OArAzrQ0SbZp5S5NpTxq_aUQXVcevYIeAuI"/>
    <link rel="alternate" type="application/rss+xml" title="Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe RSS Feed"
          href="http://www.financial.de/feed/"/>
    <link rel="pingback" href="http://www.financial.de/xmlrpc.php"/>
    <link rel="shortcut icon" href="/favicon.ico"/>

    <!-- TODO:eneble only for quick news view -->
    <script type="text/javascript" src="/js/contentchange.js"></script>
    <script type="text/javascript" src="/js/prototype.js"></script>


    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.financial.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.17"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.financial.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.financial.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.financial.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANALYSE-FLASH: Berenberg senkt Ziel für MTU auf 120 Euro &#8211; &#8216;Hold&#8217;' href='http://www.financial.de/news/agenturmeldungen/analyse-flash-berenberg-senkt-ziel-fur-mtu-auf-120-euro-hold/' />
<link rel='next' title='EU-Kommission genehmigt Metallo-Übernahme durch Kupferkonzern Aurubis' href='http://www.financial.de/news/agenturmeldungen/eu-kommission-genehmigt-metallo-ubernahme-durch-kupferkonzern-aurubis/' />
<meta name="generator" content="WordPress 4.7.17" />
<link rel="canonical" href="http://www.financial.de/news/agenturmeldungen/analyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold/" />
<link rel='shortlink' href='http://www.financial.de/?p=3276583' />
<link rel="alternate" type="application/json+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&#038;format=xml" />

        <script type="text/javascript" src="/js/financial.js"></script>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {
            "message": "Auf dieser Seite werden Cookies verwendet, um Ihnen die beste Nutzung unserer Webseite zu ermöglichen. Bitte lesen Sie mehr hierzu in unserer",
            "dismiss": "OK",
            "learnMore": "Datenschutzrichtlinie",
            "link": "//www.financial.de/datenschutz/",
            "theme": "dark-bottom"
        };
    </script>

    <script type="text/javascript"
            src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1020543/300x250_pos3_financialde', [300, 250], 'div-gpt-ad-1489670398498-0').addService(googletag.pubads());
    googletag.defineSlot('/1020543/300x600_pos2_financialde', [300, 600], 'div-gpt-ad-1489670398498-1').addService(googletag.pubads());
    googletag.defineSlot('/1020543/599x280_pos4_financialde', [599, 280], 'div-gpt-ad-1489670398498-2').addService(googletag.pubads());
    googletag.defineSlot('/1020543/728x90_pos5_financialde', [[728, 90], [814, 270]], 'div-gpt-ad-1489670398498-3').addService(googletag.pubads());
    googletag.defineSlot('/1020543/970x250_pos1_financialde', [[970, 250], [728, 90]], 'div-gpt-ad-1489670398498-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('Kategorie_financial', ['News']);
    googletag.enableServices();
  });
</script></head>
<body>

<div style="margin:10px auto;width:983px;">
    <div style="float:left;width:814px;">

                    <div id="header_banner">
                <div id="top_ad2">
                    <!-- /1020543/970x250_pos1_financialde -->
<div id='div-gpt-ad-1489670398498-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-4'); });
</script>
</div>                </div>
            </div>
        
        <div style="width:814px;">

            <div id="main">
                <div id="header">
                    <div id="top_nav">
                        <h1 style="font-size:10px;float:left;">Montag, 04. Mai | 10:45                            Uhr</h1>
                        <ul id="nav-links">
                            <li>
                                <a href="/" style="border-left:0px;">Home </a> |
                            </li>
			    <!--
                            <li>
                                <a href="/registration/">Newsletter </a>|
                            </li>
			    -->
                            <li>
                                <a href="#" data-token="nl-daily" onclick="mjOpenPopin(event, this)">Daily Newsletter </a>|
                            </li>
                            <li>
                                <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)">Weekly Newsletter </a>|
                            </li>
                            <!--li>
                                <a href="/service/twitter/">Twitter </a>|
                            </li-->
                            <li>
                                <a href="/kontakt/" style="padding-right:0px;">Kontakt </a>
                            </li>
                        </ul>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="navi_divider_bottom"></div>
                    <div class="header-middle">
                        <a id="financial_logo" href="/"><img
                                    src="/imgs/design/logo.gif"
                                    border="0"></img></a>
                        <div id="search-bar">
                            <form action="/suche/" method="POST">
                                <input type="text" value="Suchbegriff, WKN, ISIN, Unternehmen" name="suchtext"
                                       onclick="this.value=''" id="search"/>
                                <input type="image" onclick="" value="search_value" name="submit"
                                       src="/imgs/design/b_go.gif" class="button"
                                       style="position:relative;left:21px;top:6px;"/>
                            </form>
                        </div>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="menu_header">
                        <ul id="nav">
                            <li style="border-left:0px;width:110px;">
                                <a href="/aktien/" title="Aktien" id="nav1"
                                   class="">AKTIEN</a>
                                <ul onmouseover="javascript:setbgimage('nav1');"
                                    onmouseout="javascript:delbgimage('nav1');">
                                    <li><a href="/aktien/dax/" title="DAX">DAX</a></li>
                                    <li><a href="/aktien/mdax/" title="MDax">MDAX</a></li>
                                    <li><a href="/aktien/sdax/" title="SDax">SDAX</a></li>
                                    <li><a href="/aktien/tecdax/" title="TecDax">TecDAX</a></li>
                                    <li><a href="/aktien/gex/" title="Gex">GEX</a></li>
                                    <li><a href="/aktien/entry-standard/" title="Entry Standard">Entry Standard</a></li>
                                    <li><a href="/aktien/nasdaq/" title="Nasdaq">Nasdaq</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:91px;">
                                <a href="/news/" title="News" id="nav2"
                                   class="active">NEWS</a>
                                <ul onmouseover="javascript:setbgimage('nav2');"
                                    onmouseout="javascript:delbgimage('nav2');">
                                    <li><a href="/news/top-stories/" title="TopStories">TopStories</a></li>
                                    <li><a href="/news/wirtschaftsnachrichten/" title="Wirtschaftsnachrichten">Wirtschaftsnachrichten</a>
                                    </li>
                                    <li><a href="/news/agenturmeldungen/" title="Agenturmeldungen">Agenturmeldungen</a>
                                    </li>
                                    <li><a href="/news/dt-aktien/" title="Deutsche Aktien">Deutsche Aktien</a></li>
                                    <li><a href="/news/emerging-markets/" title="Emerging Markets">Emerging Markets</a>
                                    </li>
                                    <li><a href="/news/unternehmensnews/" title="Unternehmensnews">Unternehmensnews</a>
                                    </li>
                                    <li><a href="/news/experten/" title="Experten">Experten</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:122px;">
                                <a href="/rohstoffe/" title="Rohstoffe" id="nav3"
                                   class="">ROHSTOFFE</a>
                                <ul onmouseover="javascript:setbgimage('nav3');"
                                    onmouseout="javascript:delbgimage('nav3');">
                                    <li><a href="/rohstoffe/top-stories/" title="Top-Stories">Top-Stories Rohstoffe</a>
                                    </li>
                                    <li><a href="/rohstoffe/rohstoff-news/" title="Rohstoff-News">Rohstoff-News</a></li>
                                    <li><a href="/rohstoffe/rohstoff-news-international/"
                                           title="Rohstoff-News International">Rohstoff-News International</a></li>
                                    <li><a href="/rohstoffe/rohstoffe/" title="Rohstoffe">Rohstoffübersicht</a></li>
                                    <li><a href="/rohstoffe/rohstoff-datenbank-erweiterte-suche/"
                                           title="Rohstoffdatenbank">Rohstoffdatenbank</a></li>
                                    <li><a href="/rohstoffe/basiswissen-rbs/" title="Basiswissen">Basiswissen</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:108px;">
                                <a href="/energie/energie-news/" title="Energie" id="nav4"
                                   class="">ENERGIE</a>
                                <ul onmouseover="javascript:setbgimage('nav4');"
                                    onmouseout="javascript:delbgimage('nav4');">
                                    <li><a href="/energie/energie-news/" title="Energie-News">Energie-News</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:132px;">
                                <a href="/unternehmen/" title="Unternehmen" id="nav5"
                                   class="">UNTERNEHMEN</a>
                                <ul onmouseover="javascript:setbgimage('nav5');"
                                    onmouseout="javascript:delbgimage('nav5');">
                                    <li><a href="/unternehmen/" title="Unternehmenscenter">Unternehmenscenter</a></li>
                                    <li><a href="/unternehmen/management-interview/" title="Management Interview">Management
                                            Interview</a></li>
                                    <li><a href="/unternehmen/research/" title="Research">Research</a></li>
                                    <li><a href="/unternehmen/research-international/" title="Research International">Research
                                            International</a></li>
                                    <li><a href="/unternehmen/termine/" title="Termine">Termine</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:119px;">
                                <a href="/kolumnen/" title="kolumnen" id="nav6"
                                   class="">KOLUMNEN</a>
                                <ul onmouseover="javascript:setbgimage('nav6');"
                                    onmouseout="javascript:delbgimage('nav6');">
                                    <li><a href="/kolumnen/autoren/" title="Autoren">Autoren</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="border-right:0px;width:120px;">
                                <a href="/service/glossary/" title="Service" id="nav7"
                                   class="">SERVICE</a>
                                <ul onmouseover="javascript:setbgimage('nav7');"
                                    onmouseout="javascript:delbgimage('nav7');" style="left:-55px;">
                                    <li><a href="/service/glossary/" title="Börsenlexikon">Börsenlexikon</a></li>
                                    <li><a href="/service/social-bookmarks/" title="Twitter">Social Media</a></li>
                                    <!--li><a href="/service/twitter/" title="Twitter">Twitter</a></li-->
                                    <li><a href="/service/devisen/" title="Währungsrechner">Währungsrechner</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                    <div class="clear">&nbsp;</div>
                    <div class="header_bottom">
                        <p style="float:left;"><strong>Newsticker:</strong></p>
                        <p style="float:left;padding-left:5px;">
                            <iframe id="newsticker" frameborder="0"
                                    src="/extra_scripts/newstickers/financial_top_newsticker/running_lines.html"
                                    scrolling="no"></iframe>
                        </p>
                    </div>
                </div>
	
    <SCRIPT LANGUAGE="JavaScript">
        <!--
        function addBookmark(url, title) {
            if (!url) url = location.href;
            if (!title) title = document.title;
            //Gecko
            if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel(title, url, "");
            //IE4+
            else if (typeof window.external == "object") window.external.AddFavorite(url, title);
            //Opera7+
            else if (window.opera && document.createElement) {
                var a = document.createElement('A');
                if (!a) return false; //IF Opera 6
                a.setAttribute('rel', 'sidebar');
                a.setAttribute('href', url);
                a.setAttribute('title', title);
                a.click();
            } else return false;
            return true;
        }
        //-->
    </SCRIPT>
    <div id="content">
        <div id="content_middle">
            <div class="news_detail_table">
                                <table cellspacing="0" cellpadding="0" border="0" class="news">
                    <tr>
                        <th>
                            <h3>AGENTURMELDUNGEN</h3>
                            <div class="news_table_navi">
                                <a class="zoom_out" href="javascript:textSize(0)"></a>
                                <img src="/imgs/design/font_a.gif" border="0"
                                     style="display:block;float:left;margin-right:10px;"/>
                                <a class="zoom_in" href="javascript:textSize(1)"></a>
                                <!--<a class="back"> </a>
                                <a class="next"></a>-->
                            </div>
            </div>
            </th>
            </tr>
            <tr>
                <td class="news_detail_td" id="news_detail_td">
                    <div class="red" style="margin-top:10px;"><strong> 12:22 | 04.05.2020 <br/> </strong>
                    </div>
                    <div class="news_heading">ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;<br/>
                    </div>
                                                            <!-- 300x250 DE_FINANCIAL/HOME -->
                    <div class="werbung" id="werbung">
                        <!-- /1020543/300x250_pos3_financialde -->
<div id='div-gpt-ad-1489670398498-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-0'); });
</script>
</div>                    </div>
                    <p>    HAMBURG (dpa-AFX Broker) &#8211; Die Privatbank Berenberg hat das Kursziel für SNP nach Quartalszahlen von 60 auf 51 Euro gesenkt, aber die Einstufung auf &#8220;Hold&#8221; belassen. Der Softwareanbieter und IT-Berater sei zwar gut ins Jahr gestartet, habe aber eine Gewinnwarnung für 2020 abgegeben, schrieb Analyst Gerhard Orgonas in einer am Montag vorliegenden Studie. Er reduzierte seine Umsatz- und Ergebnisprognosen für die Jahre 2020 bis 2022./edh/mis</p>
<p>Veröffentlichung der Original-Studie: 01.05.2020 / 10:23 / GMT<br />
Erstmalige Weitergabe der Original-Studie: Datum in Studie nicht angegeben / Uhrzeit in Studie nicht angegeben / Zeitzone in Studie nicht angegeben</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
dpa-AFX Broker &#8211; die Trader News von dpa-AFX<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>

                </td>
            </tr>
            
            </table>
                        <div id="news_detail_bottom_links">
                                                <a onclick="addBookmark('http://www.financial.de/news/agenturmeldungen/analyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold/', 'ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;'); return false;"
                   href="#" class="bookmark">Bookmarken</a>
                
			<a href="http://delicious.com/post?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/delicious.gif" border="0" title="delicious" /></a>
			<a href="http://digg.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/digg_it.gif" border="0" title="Digg" /></a>
			<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&t=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/facebook.gif" border="0" title="facebook" /></a>
			<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/google.gif" border="0" title="Google" /></a>
			<a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/linkarena.gif" border="0" title="LinkARENA" /></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=&ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;&source=financial.de" target="_blank"><img src="/imgs/design/icon_linkedin.gif" border="0" title="LinkedIn"/></a>			
			<a href="http://www.mister-wong.de/index.php?action=addurl&bm_url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&bm_description=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/mr_wong.gif" border="0" title="Mister Wong" /></a>
			<a href="http://www.newsvine.com/_tools/seed&save?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&h=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/icon_newsvine.gif" border="0" title="Newsvine" /></a>
			<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/icon_stumbleupon.gif" border="0" title="StumbleUpon" /></a>
			<a href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F" target="_blank"><img src="/imgs/design/technocrati.gif" border="0" title="Technorati" /></a>
			<a href="http://twitter.com/home?status=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;: http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F" target="_blank"><img src="/imgs/design/twitter.gif" border="0" title="Twitter" /></a>
			<a href="https://favorites.live.com/quickadd.aspx?marklet=1&mkt=en-us&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;&top=1" target="_blank"><img src="/imgs/design/icon_windows_live.gif" border="0" title="Windows Live SkyDrive" /></a>
			<a href="http://de.myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&t=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/icon_yahoo.gif" border="0" title="Yahoo" /></a>
			<a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&exttitle=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/yigg_it.gif" border="0" title="YiGG" /></a>
			<a href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Fagenturmeldungen%2Fanalyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold%2F&title=ANALYSE-FLASH: Berenberg senkt Ziel für SNP auf 51 Euro &#8211; &#8216;Hold&#8217;" target="_blank"><img src="/imgs/design/icon_webnews.gif" border="0" title="Webnews" /></a>
	            </div>
        </div>


        <div class="clear"></div>
        <br/>

        
        <div>
            <!-- /1020543/599x280_pos4_financialde -->
<div id='div-gpt-ad-1489670398498-2' style='height:280px; width:599px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-2'); });
</script>
</div>        </div>
    </div>


    <div id="content_right">
        <div class="teaser">
			<h3>NEWSLETTER</h3>
			<div class="red" style="margin-top:10px;margin-bottom:2px;">
                <strong>
                    Abonnieren Sie jetzt unsere<br>
                    Financial.de-Newsletter:<br/>
                    - <a href="#" data-token="nl-daily"  onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Daily</a><br>
                    - <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Weekly</a>
                </strong>
            </div>
       </div><div class="wtc-wg-connector" data-widget="xk52k" data-id="240cdf4d-3f1d-4b17-a9a7-328cf5b525a5"></div><div class="teaser"><h3>WIRTSCHAFTSNACHRICHTEN</h3><p class="teaser_right" style="padding-top:10px;"><span class="red"> 12:36 Uhr | 04.05.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/deutsche-anleihen-wenig-verandert-verluste-in-sudeuropa/" class="link" >Deutsche Anleihen: Wenig ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 12:35 Uhr | 04.05.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/analyse-flash-morgan-stanley-senkt-ziel-fur-commerzbank-underweight/" class="link" >ANALYSE-FLASH: Morgan Stanley ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 12:28 Uhr | 04.05.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/eu-kommission-genehmigt-metallo-ubernahme-durch-kupferkonzern-aurubis/" class="link" >EU-Kommission genehmigt ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 12:22 Uhr | 04.05.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/analyse-flash-berenberg-senkt-ziel-fur-snp-auf-51-euro-hold/" class="link" >ANALYSE-FLASH: Berenberg senkt ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 12:21 Uhr | 04.05.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/analyse-flash-berenberg-senkt-ziel-fur-mtu-auf-120-euro-hold/" class="link" >ANALYSE-FLASH: Berenberg senkt ...</a></p><hr class="teaser_right" /></div><div class="emptyteaser"><iframe src="http://charts.financial.de/clients/re2financial/financial_irw_chart.php" width="200" height="396" scrolling="no" frameborder="0"></iframe></div><div class="news_footer"><span class="red">Kursverzögerung mind. +15 min</span></div>    </div>
    <div class="clear"></div>
    </div>
    <div class="clear"></div>
    
<p>&nbsp;</p>
<div>
    <!-- /1020543/728x90_pos5_financialde -->
<div id='div-gpt-ad-1489670398498-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-3'); });
</script>
</div></div>
<p>&nbsp;</p>
<div class="navi_divider_bottom"> </div>
<table class="footer_links" cellspacing="0" cellpadding="0" border="0" style="margin-bottom:50px;">
    <tr>
        <th colspan="2">
            <strong>Partner</strong>
        </th>
        <th colspan="2">
            <strong>Nutzung</strong>
        </th>
        <th>
            <strong>Quellen &amp; Copyright</strong>
        </th>
    </tr>
    <tr>
        <td width="145">
            <a href="http://www.ariva.de/" target="_blank" title="ARIVA.DE AG">ARIVA.DE AG</a>
        </td>
        <td width="145">
            <a href="http://goldinvest.de/" target="_blank" title="Goldinvest.de">Goldinvest.de</a>
        </td>
        <td width="145">
            <a href="/agb/" title="AGB">AGB</a>
        </td>
        <td width="145">
            <a href="/werbung/" title="Werbung">Werbung</a>
        </td>
        <td width="220">Kurse: ARIVA.DE AG</td>
    </tr>
    <tr>
        <td>
            <a href="http://deutsche-boerse.com/" target="_blank" title="Deutsche Börse AG">Deutsche Börse AG</a>
        </td>
        <td>
            <a href="http://www.iwr.de/" target="_blank" title="ivvr.de">iwr.de</a>
        </td>
        <td colspan="2">
            <a href="/impressum/" title="Impressum">Impressum</a>
        </td>
        <td>&copy; 1998-2020 EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH</td>

    </tr>
    <tr>
        <td>
            <a href="http://www.eresearch.ca/" target="_blank" title="eResearch">eResearch</a>
        </td>
        <td>
            <a href="http://www.midasresearch.de/" target="_blank" title="MIDAS Research">MIDAS Research</a>
        </td>
        <td colspan="2">
            <a href="/datenschutz/" title="Datenschutz">Datenschutz</a>
        </td>
        <td rowspan="2">Die EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH übernimmt keine Haftung für die Richtigkeit
            der Angaben!
        </td>

    </tr>
    <tr>
        <td>
            <a href="http://www.finanznachrichten.de/" target="_blank"
               title="finanznachrichten.de">finanznachrichten.de</a>
        </td>
        <td>
            <a href="http://www.performaxx.de/" target="_blank" title="Performaxx">Performaxx</a>
        </td>
        <td colspan="3">
            <a href="/disclaimer/" title="Disclaimer">Disclaimer</a>
        </td>
    </tr>


</table>
</div> <!-- extra div for main from header-->
</div>
</div>
<div id="right_ad" style="float:right;">
    <!-- /1020543/300x600_pos2_financialde -->
<div id='div-gpt-ad-1489670398498-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-1'); });
</script>
</div></div>
</div>

<!-- Infoboard -->
<script type="text/javascript" src="http://widgets.mywai.de/JS/jquery.js"></script>
<script type="text/javascript" src="http://widgets.mywai.de/JS/index_loading.js"></script>
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>


<!-- Newsletter registration widget -->
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
<!-- Daily Newsletter registration widget -->
<data data-token="nl-daily" class="mj-w-data" data-apikey="4orn" data-w-id="iZC" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="750" data-statics="statics"></data>
<!-- Weekly Newsletter registration widget -->
<data data-token="nl-weekly" class="mj-w-data" data-apikey="4orn" data-w-id="j19" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="800" data-statics="statics"></data>


<!-- Piwik -->
<script type="text/javascript">
    var pkBaseURL = (("https:" == document.location.protocol) ? "https://statistics.equitystory.com/piwik/" : "http://statistics.equitystory.com/piwik/");
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 6);
        piwikTracker.trackPageView();
        piwikTracker.enableLinkTracking();
    } catch (err) {
    }
</script>
<noscript><p><img src="http://statistics.equitystory.com/piwik/piwik.php?idsite=6" style="border:0" alt=""/></p>
</noscript>
<!-- End Piwik Tracking Tag -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f594ed4255","applicationID":"395378010","transactionName":"YVJaZxRWV0ZSURBfDlgYeVASXlZbHEENWAZaUg==","queueTime":0,"applicationTime":127,"atts":"TRVZEVxMREg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
