	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
    <title>Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an &laquo; Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe</title>

    <link rel="stylesheet" href="http://www.financial.de/wp-content/themes/financial_new/style.css" type="text/css" media="screen, print"/>
    <!--[if IE 7]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie7.css);</style>
    <![endif]-->
    <!--[if IE 8]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie8.css);</style>
    <![endif]-->

    <style>
        #mj-w-popin-block {
            margin: 1% auto !important;
        }
    </style>

    <style>
        #mj-w-popin-block {
            margin: 1% auto !important;
        }
    </style>

    <meta http-equiv="imagetoolbar" content="no"/>
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta http-equiv="expires" content="300"/>
    <meta name="author" content="financial.de AG, Munich, Germany"/>
    <meta name="copyright" content="financial.de AG, Munich, Germany"/>
    <meta name="email" content="info@financial.de"/>
    <meta name="robots" content="index, follow, noarchive"/>
    <meta name="content-language" Content="de"/>
    <meta name="verify-v1" content="tk4TUWJUwAe6R9O5EbLT+vOUtNT++fIN8il6MZhc5ww="/>
            <meta name="description" content=" &raquo; Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an"/>
            <meta name="google-site-verification" content="EBfU5X2-OArAzrQ0SbZp5S5NpTxq_aUQXVcevYIeAuI"/>
    <link rel="alternate" type="application/rss+xml" title="Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe RSS Feed"
          href="http://www.financial.de/feed/"/>
    <link rel="pingback" href="http://www.financial.de/xmlrpc.php"/>
    <link rel="shortcut icon" href="/favicon.ico"/>

    <!-- TODO:eneble only for quick news view -->
    <script type="text/javascript" src="/js/contentchange.js"></script>
    <script type="text/javascript" src="/js/prototype.js"></script>


    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.financial.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.financial.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.financial.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.financial.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Business Wire News: BehavioSec erhält US-amerikanische Patente für mobile Authentifizierung und Social-Engineering-Erkennung' href='http://www.financial.de/news/unternehmensnews/business-wire-news-behaviosec-erhalt-us-amerikanische-patente-fur-mobile-authentifizierung-und-social-engineering-erkennung/' />
<link rel='next' title='DGAP-Adhoc: Eyemaxx Real Estate AG lädt zur außerordentlichen Hauptversammlung ein: Vorratsbeschlüsse über Erhöhung des Grundkapitals' href='http://www.financial.de/news/unternehmensnews/dgap-adhoc-eyemaxx-real-estate-ag-ladt-zur-auserordentlichen-hauptversammlung-ein-vorratsbeschlusse-uber-erhohung-des-grundkapitals/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="http://www.financial.de/news/unternehmensnews/business-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an/" />
<link rel='shortlink' href='http://www.financial.de/?p=3555705' />
<link rel="alternate" type="application/json+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&#038;format=xml" />

        <script type="text/javascript" src="/js/financial.js"></script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="0fe4e098-a9f4-44ab-ac37-ed142a8b0fbe" data-blockingmode="auto" type="text/javascript"></script>

    
    
<!-- Copyright (c) 2000-2020 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 5.0 -->
<script type="text/javascript">
// var et_pagename = "";
// var et_areas = "";
// var et_tval = 0;
// var et_tsale = 0;
// var et_tonr = "";
// var et_basket = "";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-block-cookies="true" data-respect-dnt="true" data-secure-code="39xvu9" src="//static.etracker.com/code/e.js"></script>
<!-- etracker tracklet 5.0 end -->



</head>
<body>

<div style="margin:10px auto;width:983px;">
    <div style="float:left;width:814px;">

                    <div id="header_banner">
                <div id="top_ad2">
                                    </div>
            </div>
        
        <div style="width:814px;">

            <div id="main">
                <div id="header">
                    <div id="top_nav">
                        <h1 style="font-size:10px;float:left;">Mittwoch, 16. Juni | 15:37                            Uhr</h1>
                        <ul id="nav-links">
                            <li>
                                <a href="/" style="border-left:0px;">Home </a> |
                            </li>
			    <!--
                            <li>
                                <a href="/registration/">Newsletter </a>|
                            </li>
			    -->
                            <li>
                                <a href="#" data-token="nl-daily" onclick="mjOpenPopin(event, this)">Daily Newsletter </a>|
                            </li>
                            <li>
                                <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)">Weekly Newsletter </a>|
                            </li>
                            <!--li>
                                <a href="/service/twitter/">Twitter </a>|
                            </li-->
                            <li>
                                <a href="/kontakt/" style="padding-right:0px;">Kontakt </a>
                            </li>
                        </ul>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="navi_divider_bottom"></div>
                    <div class="header-middle">
                        <a id="financial_logo" href="/"><img
                                    src="/imgs/design/logo.gif"
                                    border="0"></img></a>
                        <div id="search-bar">
                            <form action="/suche/" method="POST">
                                <input type="text" value="Suchbegriff, WKN, ISIN, Unternehmen" name="suchtext"
                                       onclick="this.value=''" id="search"/>
                                <input type="image" onclick="" value="search_value" name="submit"
                                       src="/imgs/design/b_go.gif" class="button"
                                       style="position:relative;left:21px;top:6px;"/>
                            </form>
                        </div>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="menu_header">
                        <ul id="nav">
                            <li style="border-left:0px;width:110px;">
                                <a href="/aktien/" title="Aktien" id="nav1"
                                   class="">AKTIEN</a>
                                <ul onmouseover="javascript:setbgimage('nav1');"
                                    onmouseout="javascript:delbgimage('nav1');">
                                    <li><a href="/aktien/dax/" title="DAX">DAX</a></li>
                                    <li><a href="/aktien/mdax/" title="MDax">MDAX</a></li>
                                    <li><a href="/aktien/sdax/" title="SDax">SDAX</a></li>
                                    <li><a href="/aktien/tecdax/" title="TecDax">TecDAX</a></li>
                                    <li><a href="/aktien/gex/" title="Gex">GEX</a></li>
                                    <li><a href="/aktien/entry-standard/" title="Entry Standard">Entry Standard</a></li>
                                    <li><a href="/aktien/nasdaq/" title="Nasdaq">Nasdaq</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:91px;">
                                <a href="/news/" title="News" id="nav2"
                                   class="active">NEWS</a>
                                <ul onmouseover="javascript:setbgimage('nav2');"
                                    onmouseout="javascript:delbgimage('nav2');">
                                    <li><a href="/news/top-stories/" title="TopStories">TopStories</a></li>
                                    <li><a href="/news/wirtschaftsnachrichten/" title="Wirtschaftsnachrichten">Wirtschaftsnachrichten</a>
                                    </li>
                                    <li><a href="/news/agenturmeldungen/" title="Agenturmeldungen">Agenturmeldungen</a>
                                    </li>
                                    <li><a href="/news/dt-aktien/" title="Deutsche Aktien">Deutsche Aktien</a></li>
                                    <li><a href="/news/emerging-markets/" title="Emerging Markets">Emerging Markets</a>
                                    </li>
                                    <li><a href="/news/unternehmensnews/" title="Unternehmensnews">Unternehmensnews</a>
                                    </li>
                                    <li><a href="/news/experten/" title="Experten">Experten</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:122px;">
                                <a href="/rohstoffe/" title="Rohstoffe" id="nav3"
                                   class="">ROHSTOFFE</a>
                                <ul onmouseover="javascript:setbgimage('nav3');"
                                    onmouseout="javascript:delbgimage('nav3');">
                                    <li><a href="/rohstoffe/top-stories/" title="Top-Stories">Top-Stories Rohstoffe</a>
                                    </li>
                                    <li><a href="/rohstoffe/rohstoff-news/" title="Rohstoff-News">Rohstoff-News</a></li>
                                    <li><a href="/rohstoffe/rohstoff-news-international/"
                                           title="Rohstoff-News International">Rohstoff-News International</a></li>
                                    <li><a href="/rohstoffe/rohstoffe/" title="Rohstoffe">Rohstoffübersicht</a></li>
                                    <li><a href="/rohstoffe/rohstoff-datenbank-erweiterte-suche/"
                                           title="Rohstoffdatenbank">Rohstoffdatenbank</a></li>
                                    <li><a href="/rohstoffe/basiswissen-rbs/" title="Basiswissen">Basiswissen</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:108px;">
                                <a href="/energie/energie-news/" title="Energie" id="nav4"
                                   class="">ENERGIE</a>
                                <ul onmouseover="javascript:setbgimage('nav4');"
                                    onmouseout="javascript:delbgimage('nav4');">
                                    <li><a href="/energie/energie-news/" title="Energie-News">Energie-News</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:132px;">
                                <a href="/unternehmen/" title="Unternehmen" id="nav5"
                                   class="">UNTERNEHMEN</a>
                                <ul onmouseover="javascript:setbgimage('nav5');"
                                    onmouseout="javascript:delbgimage('nav5');">
                                    <li><a href="/unternehmen/" title="Unternehmenscenter">Unternehmenscenter</a></li>
                                    <li><a href="/unternehmen/management-interview/" title="Management Interview">Management
                                            Interview</a></li>
                                    <li><a href="/unternehmen/research/" title="Research">Research</a></li>
                                    <li><a href="/unternehmen/research-international/" title="Research International">Research
                                            International</a></li>
                                    <li><a href="/unternehmen/termine/" title="Termine">Termine</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:119px;">
                                <a href="/kolumnen/" title="kolumnen" id="nav6"
                                   class="">KOLUMNEN</a>
                                <ul onmouseover="javascript:setbgimage('nav6');"
                                    onmouseout="javascript:delbgimage('nav6');">
                                    <li><a href="/kolumnen/autoren/" title="Autoren">Autoren</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="border-right:0px;width:120px;">
                                <a href="/service/glossary/" title="Service" id="nav7"
                                   class="">SERVICE</a>
                                <ul onmouseover="javascript:setbgimage('nav7');"
                                    onmouseout="javascript:delbgimage('nav7');" style="left:-55px;">
                                    <li><a href="/service/glossary/" title="Börsenlexikon">Börsenlexikon</a></li>
                                    <li><a href="/service/social-bookmarks/" title="Twitter">Social Media</a></li>
                                    <!--li><a href="/service/twitter/" title="Twitter">Twitter</a></li-->
                                    <li><a href="/service/devisen/" title="Währungsrechner">Währungsrechner</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                    <div class="clear">&nbsp;</div>
                    <div class="header_bottom">
                        <p style="float:left;"><strong>Newsticker:</strong></p>
                        <p style="float:left;padding-left:5px;">
                            <iframe id="newsticker" frameborder="0"
                                    src="/extra_scripts/newstickers/financial_top_newsticker/running_lines.html"
                                    scrolling="no"></iframe>
                        </p>
                    </div>
                </div>
	
    <SCRIPT LANGUAGE="JavaScript">
        <!--
        function addBookmark(url, title) {
            if (!url) url = location.href;
            if (!title) title = document.title;
            //Gecko
            if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel(title, url, "");
            //IE4+
            else if (typeof window.external == "object") window.external.AddFavorite(url, title);
            //Opera7+
            else if (window.opera && document.createElement) {
                var a = document.createElement('A');
                if (!a) return false; //IF Opera 6
                a.setAttribute('rel', 'sidebar');
                a.setAttribute('href', url);
                a.setAttribute('title', title);
                a.click();
            } else return false;
            return true;
        }
        //-->
    </SCRIPT>
    <div id="content">
        <div id="content_middle">
            <div class="news_detail_table">
                                <table cellspacing="0" cellpadding="0" border="0" class="news">
                    <tr>
                        <th>
                            <h3>UNTERNEHMENSNEWS</h3>
                            <div class="news_table_navi">
                                <a class="zoom_out" href="javascript:textSize(0)"></a>
                                <img src="/imgs/design/font_a.gif" border="0"
                                     style="display:block;float:left;margin-right:10px;"/>
                                <a class="zoom_in" href="javascript:textSize(1)"></a>
                                <!--<a class="back"> </a>
                                <a class="next"></a>-->
                            </div>
            </div>
            </th>
            </tr>
            <tr>
                <td class="news_detail_td" id="news_detail_td">
                    <div class="red" style="margin-top:10px;"><strong> 17:00 | 16.06.2021 <br/> </strong>
                    </div>
                    <div class="news_heading">Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an<br/>
                    </div>
                                        <p>

<table border="0"><tr><td>
<p>


<br />
16.06.2021 / 17:00 <br /></p>
<div>
<p>MITTEILUNG UEBERMITTELT VON BUSINESS WIRE. FUER DEN INHALT IST ALLEIN
DAS BERICHTENDE UNTERNEHMEN VERANTWORTLICH.
</p><hr /><p>NEW YORK (USA) und BANGALORE (Indien) --(BUSINESS WIRE)--16.06.2021--
</p><p>Wipro Limited (NYSE: WIT; BSE: 507685; NSE: WIPRO), ein namhaftes
internationales Dienstleistungsunternehmen für Informationstechnologie,
Beratung und Geschäftsabläufe, hat heute bekannt gegeben, dass es sich der
Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte
angeschlossen hat, um für die Arbeitsverhältnisse der Zukunft gesunde, robuste
und gerechte Bedingungen aufzustellen. Mit dieser Initiative sollen in
gemeinschaftlicher Arbeit neue Rahmenbedingungen erstellt, zukunftsorientierte
Mitarbeiterrichtlinien geformt und Instrumente sowie Technologien eingesetzt
werden, um Arbeitskonzepte aufzustellen, in denen der Mensch an erster Stelle
und im Zentrum der geschäftlichen Abläufe steht.
</p><p>Saurabh Govil, Präsident und Chief Human Resources Officer von Wipro Limited,
sagte dazu: 'Unternehmen rund um die Welt erfinden sich zurzeit neu, sodass sie
ihren Angestellten mehr Flexibilität, Stabilität und Sicherheit bieten können.
Wipro setzt sich für die Weiterentwicklung von Arbeitskonzepten für qualitativ
bessere Arbeitsverhältnisse, mehr Mitarbeiterschutz und allgemein besseres
Wohlbefinden von Mitarbeitern ein. Mit unserem Beitritt zu der
Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte
erhoffen wir uns, zu den globalen Diskussionen und den sich ändernden
Einstellungen rund um das Thema Arbeit beizutragen. Mit diesem Schritt beweisen
wir unsere Bereitschaft, einen Beitrag zu den kollektiven Maßnahmen zu leisten,
mit denen die Arbeitsverhältnisse der Zukunft nachhaltig und robust gestaltet
werden können.'
</p><p>Wipro investiert in seine Belegschaft, entwickelt neue Arbeitsformen und
schafft ein sachdienlicheres und integrativeres Arbeitsumfeld für die Zeit nach
der Pandemie, sodass der Übergang zu den Arbeitsverhältnissen der Zukunft
reibungslos ablaufen kann. Das Unternehmen führt zudem Initiativen zur
Unterstützung seiner Mitarbeiter mit spezifischen Programmen für körperliches,
soziales, finanzielles und psychisches Wohlbefinden durch. Hier können Sie die
Reaktionen, Erkenntnisse und Lehren von Wipro aus der COVID-19-Krise zur
Förderung des Engagements und der psychischen Gesundheit seiner Mitarbeiter
nachlesen: Resetting the Future of Work Agenda: Disruption and Renewal in a
Post-COVID World (Programm zur Neuausrichtung der Arbeitsverhältnisse der
Zukunft: Störungen und Neuerungen in einer Welt nach COVID).
</p><p>Till Leopold, Leiter des Bereichs Action Initiatives am Centre for the New
Economy and Society des Weltwirtschaftsforums, sagte: 'Wenn Organisationen im
Anschluss an die COVID-19-Krise nach ,neuen' Arbeitsverhältnissen der Zukunft
suchen, haben Arbeitgeber die Gelegenheit, ihren Ansatz gemeinschaftlich zu
überdenken und Arbeitsverhältnisse zu schaffen, bei denen der Mensch an erster
Stelle steht. Wenn dies richtig gemacht wird, wird sich weisen, ob der
Wiederaufschwung nach der Pandemie mit positiven Ergebnissen für die Wirtschaft
sowie für die Gesellschaft einhergeht.'
</p><p>Über Wipro Limited
</p><p>Wipro Limited (NYSE: WIT; BSE: 507685; NSE: WIPRO) ist ein namhaftes
internationales Dienstleistungsunternehmen für Informationstechnologie,
Beratung und Geschäftsabläufe. Wir nutzen das Potenzial von kognitivem
Computing, Hyperautomatisierung, Robotik, Cloud, Analysen und neuen
Technologien, um unsere Kunden bei der Anpassung an die digitale Welt zu
unterstützen und ihnen zum Erfolg zu verhelfen. Wipro genießt internationales
Ansehen für sein umfassendes Serviceportfolio und seine starke Verpflichtung zu
Nachhaltigkeit und guter Unternehmensbürgerschaft. Das Unternehmen beschäftigt
über 200.000 engagierte Mitarbeiter und betreut Kunden auf sechs Kontinenten.
Gemeinsam finden wir Ideen und stellen Verbindungen her, um eine bessere und
vielversprechende neue Zukunft aufzubauen.
</p><p>Zukunftsgerichtete Aussagen
</p><p>Die hierin enthaltenen zukunftsgerichteten Aussagen stellen die Ansichten von
Wipro bezüglich zukünftiger Ereignisse dar, von denen viele naturgemäß ungewiss
sind und sich außerhalb der Kontrolle von Wipro befinden. Solche Aussagen
beinhalten unter anderem Aussagen bezüglich der Wachstumsaussichten von Wipro,
seiner zukünftigen finanziellen Betriebsergebnisse sowie seiner Pläne,
Erwartungen und Absichten, sind jedoch nicht darauf beschränkt. Wipro weist die
Leser darauf hin, dass die hierin enthaltenen zukunftsgerichteten Aussagen
Risiken und Ungewissheiten unterliegen, die dazu führen können, dass die
tatsächlichen Ergebnisse erheblich von den durch solche Aussagen vorhergesagten
Ergebnissen abweichen. Zu diesen Risiken und Ungewissheiten gehören unter
anderem Risiken und Ungewissheiten in Bezug auf Fluktuationen bei unseren
Einnahmen, Umsätzen und Gewinnen, unsere Fähigkeit, Wachstum zu generieren und
zu steuern, den Abschluss geplanter unternehmerischer Maßnahmen, den intensiven
Wettbewerb bei IT-Dienstleistungen, unsere Fähigkeit, unseren Kostenvorteil
aufrechtzuerhalten, Lohnerhöhungen in Indien, unsere Fähigkeit,
hochqualifizierte Fachleute einzustellen und zu halten, Zeit- und
Kostenüberschreitungen bei Festpreis- und Zeitrahmenverträgen,
Kundenkonzentration, Einwanderungsbeschränkungen, unsere Fähigkeit, unsere
internationalen Geschäftstätigkeiten zu steuern, eine verringerte
Technologienachfrage in unseren Hauptschwerpunktbereichen, Störungen in den
Telekommunikationsnetzen, unsere Möglichkeiten, potenzielle Übernahmen
erfolgreich abzuschließen und zu integrieren, die Haftung für Schäden aus
unseren Dienstleistungsverträgen, den Erfolg der Unternehmen, in die wir
strategische Investitionen tätigen, die Rücknahme steuerlicher staatlicher
Anreize, politische Instabilität, Krieg, rechtliche Beschränkungen bei der
Kapitalbeschaffung oder beim Erwerb von Unternehmen außerhalb Indiens, die
unbefugte Nutzung unseres geistigen Eigentums und allgemeine wirtschaftliche
Bedingungen, die unser Geschäft und unsere Industrie beeinträchtigen. Die durch
die COVID-19-Pandemie verursachten Umstände könnten die
Technologieinvestitionen senken, sich negativ auf die Nachfrage nach unseren
Produkten auswirken, die Ausgabenquote der Kunden beeinflussen und sich negativ
auf die Fähigkeit oder Bereitschaft unserer Kunden auswirken, unsere Angebote
zu kaufen, Kaufentscheidungen potenzieller Kunden verzögern, unsere Fähigkeit
zur Bereitstellung von Beratungsdiensten vor Ort sowie unsere Unfähigkeit,
unsere Kunden zu beliefern, beeinträchtigen oder die Bereitstellung unserer
Angebote verzögern. All dies könnte sich negativ auf unsere zukünftigen
Umsätze, Betriebsergebnisse und die finanzielle Gesamtperformance auswirken.
Unsere Geschäftstätigkeit kann zudem durch eine Reihe externer Faktoren im
Zusammenhang mit der COVID-19-Pandemie negativ beeinflusst werden, die sich
unserer Kontrolle entziehen.
</p><p>Weitere Risiken, die sich auf unsere zukünftigen Betriebsergebnisse auswirken
könnten, sind in unseren bei der US-amerikanischen Börsenaufsichtsbehörde SEC
(Securities and Exchange Commission) eingereichten Unterlagen ausführlicher
beschrieben, so u. a. in den Jahresberichten auf Formblatt 20-F. Diese
Einreichungen sind unter www.sec.gov verfügbar. Es ist möglich, dass wir
mitunter schriftlich und mündlich zusätzliche zukunftsgerichtete Aussagen
machen, darunter Aussagen, die in den Einreichungen des Unternehmens bei der
SEC sowie in unseren Aktionärsberichten enthalten sind. Wir verpflichten uns
nicht, von uns oder in unserem Namen gemachte zukunftsgerichtete Aussagen zu
aktualisieren.
</p><p>Die Ausgangssprache, in der der Originaltext veröffentlicht wird, ist die
offizielle und autorisierte Version. Übersetzungen werden zur besseren
Verständigung mitgeliefert. Nur die Sprachversion, die im Original
veröffentlicht wurde, ist rechtsgültig. Gleichen Sie deshalb Übersetzungen mit
der originalen Sprachversion der Veröffentlichung ab.
</p><p>[CT]
</p><p>Originalversion auf businesswire.com ansehen: https://www.businesswire.com/news
/home/20210616005697/de/
</p><p>Kontakt:<br />
Shraboni Banerjee<br />
Wipro Limited<br />
Shraboni.banerjee@wipro.com
</p>
</div>
<br /><br />Ende der Pressemitteilung<br /><br /><hr />
Emittent/Herausgeber: Business Wire Pressemitteilung via mecom Mediensatellit<br />
Schlagwort(e): Sonderthemen<br /><br /><p>
16.06.2021  Veröffentlichung einer Pressemitteilung, übermittelt durch DGAP - ein Service der EQS Group AG. <br />Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br /><br />Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br />Medienarchiv unter http://www.dgap.de<br /></p>
<hr /></td>
</tr></table><p>1208842  16.06.2021 </p>

<img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1208842&amp;application_name=news&amp;site_id=financial_de" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1208842&amp;application_name=news&amp;site_id=financial_de" width="0" height="0" border="0" />
</p>
                </td>
            </tr>
            
            </table>
                        <div id="news_detail_bottom_links">
                                                <a onclick="addBookmark('http://www.financial.de/news/unternehmensnews/business-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an/', 'Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an'); return false;"
                   href="#" class="bookmark">Bookmarken</a>
                
			<a href="http://delicious.com/post?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/delicious.gif" border="0" title="delicious" /></a>
			<a href="http://digg.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/digg_it.gif" border="0" title="Digg" /></a>
			<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&t=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/facebook.gif" border="0" title="facebook" /></a>
			<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/google.gif" border="0" title="Google" /></a>
			<a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/linkarena.gif" border="0" title="LinkARENA" /></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=&Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an&source=financial.de" target="_blank"><img src="/imgs/design/icon_linkedin.gif" border="0" title="LinkedIn"/></a>			
			<a href="http://www.mister-wong.de/index.php?action=addurl&bm_url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&bm_description=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/mr_wong.gif" border="0" title="Mister Wong" /></a>
			<a href="http://www.newsvine.com/_tools/seed&save?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&h=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/icon_newsvine.gif" border="0" title="Newsvine" /></a>
			<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/icon_stumbleupon.gif" border="0" title="StumbleUpon" /></a>
			<a href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F" target="_blank"><img src="/imgs/design/technocrati.gif" border="0" title="Technorati" /></a>
			<a href="http://twitter.com/home?status=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an: http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F" target="_blank"><img src="/imgs/design/twitter.gif" border="0" title="Twitter" /></a>
			<a href="https://favorites.live.com/quickadd.aspx?marklet=1&mkt=en-us&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an&top=1" target="_blank"><img src="/imgs/design/icon_windows_live.gif" border="0" title="Windows Live SkyDrive" /></a>
			<a href="http://de.myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&t=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/icon_yahoo.gif" border="0" title="Yahoo" /></a>
			<a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&exttitle=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/yigg_it.gif" border="0" title="YiGG" /></a>
			<a href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fbusiness-wire-news-wipro-schliest-sich-der-partnerschaftsinitiative-des-weltwirtschaftsforums-fur-neue-arbeitskonzepte-an%2F&title=Business Wire News: Wipro schließt sich der Partnerschaftsinitiative des Weltwirtschaftsforums für neue Arbeitskonzepte an" target="_blank"><img src="/imgs/design/icon_webnews.gif" border="0" title="Webnews" /></a>
	            </div>
        </div>


        <div class="clear"></div>
        <br/>

        
        <div>
                    </div>
    </div>


    <div id="content_right">
        <div class="teaser">
			<h3>NEWSLETTER</h3>
			<div class="red" style="margin-top:10px;margin-bottom:2px;">
                <strong>
                    Abonnieren Sie jetzt unsere<br>
                    Financial.de-Newsletter:<br/>
                    - <a href="#" data-token="nl-daily"  onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Daily</a><br>
                    - <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Weekly</a>
                </strong>
            </div>
       </div><div class="wtc-wg-connector" data-widget="xk52k" data-id="240cdf4d-3f1d-4b17-a9a7-328cf5b525a5"></div><div class="teaser"><h3>WIRTSCHAFTSNACHRICHTEN</h3><p class="teaser_right" style="padding-top:10px;"><span class="red"> 09:04 Uhr | 19.04.2021 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/ifo-corona-trifft-stadte-wirtschaftlich-besonders-hart/" class="link" >Ifo: Corona trifft Städte ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 08:57 Uhr | 19.04.2021 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/kreise-soder-nach-treffen-mit-laschet-wieder-auf-ruckweg-nach-bayern/" class="link" >Kreise: Söder nach Treffen mit ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 08:52 Uhr | 19.04.2021 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/aktie-im-fokus-eon-nach-goldman-empfehlung-gefragt/" class="link" >AKTIE IM FOKUS: Eon nach ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 08:52 Uhr | 19.04.2021 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/sitzung-des-uefa-exekutivkomitees-soll-wie-geplant-beginnen/" class="link" >Sitzung des UEFA-Exekutivkomitees ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 08:49 Uhr | 19.04.2021 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/aktien-asien-china-borsen-klar-im-plus-japan-tritt-auf-der-stelle/" class="link" >Aktien Asien: China-Börsen klar ...</a></p><hr class="teaser_right" /></div><div class="emptyteaser"><iframe src="http://charts.financial.de/clients/re2financial/financial_irw_chart.php" width="200" height="396" scrolling="no" frameborder="0"></iframe></div><div class="news_footer"><span class="red">Kursverzögerung mind. +15 min</span></div>    </div>
    <div class="clear"></div>
    </div>
    <div class="clear"></div>
    
<p>&nbsp;</p>
<div>
    </div>
<p>&nbsp;</p>
<div class="navi_divider_bottom"> </div>
<table class="footer_links" cellspacing="0" cellpadding="0" border="0" style="margin-bottom:50px;">
    <tr>
        <th colspan="2">
            <strong>Partner</strong>
        </th>
        <th colspan="2">
            <strong>Nutzung</strong>
        </th>
        <th>
            <strong>Quellen &amp; Copyright</strong>
        </th>
    </tr>
    <tr>
        <td width="145">
            <a href="http://www.ariva.de/" target="_blank" title="ARIVA.DE AG">ARIVA.DE AG</a>
        </td>
        <td width="145">
            <a href="http://goldinvest.de/" target="_blank" title="Goldinvest.de">Goldinvest.de</a>
        </td>
        <td width="145">
            <a href="/agb/" title="AGB">AGB</a>
        </td>
        <td width="145">
            <a href="/werbung/" title="Werbung">Werbung</a>
        </td>
        <td width="220">Kurse: ARIVA.DE AG</td>
    </tr>
    <tr>
        <td>
            <a href="http://deutsche-boerse.com/" target="_blank" title="Deutsche Börse AG">Deutsche Börse AG</a>
        </td>
        <td>
            <a href="http://www.iwr.de/" target="_blank" title="ivvr.de">iwr.de</a>
        </td>
        <td colspan="2">
            <a href="/impressum/" title="Impressum">Impressum</a>
        </td>
        <td>&copy; 1998-2021 EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH</td>

    </tr>
    <tr>
        <td>
            <a href="http://www.eresearch.ca/" target="_blank" title="eResearch">eResearch</a>
        </td>
        <td>
            <a href="http://www.midasresearch.de/" target="_blank" title="MIDAS Research">MIDAS Research</a>
        </td>
        <td colspan="2">
            <a href="/datenschutz/" title="Datenschutz">Datenschutz</a>
        </td>
        <td rowspan="2">Die EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH übernimmt keine Haftung für die Richtigkeit
            der Angaben!
        </td>

    </tr>
    <tr>
        <td>
            <a href="http://www.finanznachrichten.de/" target="_blank"
               title="finanznachrichten.de">finanznachrichten.de</a>
        </td>
        <td>
            <a href="http://www.performaxx.de/" target="_blank" title="Performaxx">Performaxx</a>
        </td>
        <td colspan="3">
            <a href="/disclaimer/" title="Disclaimer">Disclaimer</a>
        </td>
    </tr>


</table>
</div> <!-- extra div for main from header-->
</div>
</div>
<div id="right_ad" style="float:right;">
    </div>
</div>


<!-- Newsletter registration widget -->
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
<!-- Daily Newsletter registration widget -->
<data data-token="nl-daily" class="mj-w-data" data-apikey="4orn" data-w-id="iZC" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="750" data-statics="statics"></data>
<!-- Weekly Newsletter registration widget -->
<data data-token="nl-weekly" class="mj-w-data" data-apikey="4orn" data-w-id="j19" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="800" data-statics="statics"></data>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"f594ed4255","applicationID":"395378010","transactionName":"YVJaZxRWV0ZSURBfDlgYeVASXlZbHEENWAZaUg==","queueTime":0,"applicationTime":146,"atts":"TRVZEVxMREg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
