	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
    <title>DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG &laquo; Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe</title>

    <link rel="stylesheet" href="http://www.financial.de/wp-content/themes/financial_new/style.css" type="text/css" media="screen, print"/>
    <!--[if IE 7]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie7.css);</style>
    <![endif]-->
    <!--[if IE 8]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie8.css);</style>
    <![endif]-->


    <meta http-equiv="imagetoolbar" content="no"/>
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta http-equiv="expires" content="300"/>
    <meta name="author" content="financial.de AG, Munich, Germany"/>
    <meta name="copyright" content="financial.de AG, Munich, Germany"/>
    <meta name="email" content="info@financial.de"/>
    <meta name="robots" content="index, follow, noarchive"/>
    <meta name="content-language" Content="de"/>
    <meta name="verify-v1" content="tk4TUWJUwAe6R9O5EbLT+vOUtNT++fIN8il6MZhc5ww="/>
            <meta name="description" content=" &raquo; DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG"/>
            <meta name="google-site-verification" content="EBfU5X2-OArAzrQ0SbZp5S5NpTxq_aUQXVcevYIeAuI"/>
    <link rel="alternate" type="application/rss+xml" title="Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe RSS Feed"
          href="http://www.financial.de/feed/"/>
    <link rel="pingback" href="http://www.financial.de/xmlrpc.php"/>
    <link rel="shortcut icon" href="/favicon.ico"/>

    <!-- TODO:eneble only for quick news view -->
    <script type="text/javascript" src="/js/contentchange.js"></script>
    <script type="text/javascript" src="/js/prototype.js"></script>


    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.financial.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.financial.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.financial.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.financial.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kramp-Karrenbauer: CDU bei Personalentscheidung nicht unter Druck' href='http://www.financial.de/news/agenturmeldungen/kramp-karrenbauer-cdu-bei-personalentscheidung-nicht-unter-druck/' />
<link rel='next' title='DAX-FLASH: Anleger treiben Index auf Rekordhoch &#8211; Sorgen um Viruskrise nehmen ab' href='http://www.financial.de/news/agenturmeldungen/dax-flash-anleger-treiben-index-auf-rekordhoch-sorgen-um-viruskrise-nehmen-ab/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="http://www.financial.de/news/unternehmensnews/dgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%c2%a7121-aktg/" />
<link rel='shortlink' href='http://www.financial.de/?p=3209127' />
<link rel="alternate" type="application/json+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&#038;format=xml" />

        <script type="text/javascript" src="/js/financial.js"></script>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {
            "message": "Auf dieser Seite werden Cookies verwendet, um Ihnen die beste Nutzung unserer Webseite zu ermöglichen. Bitte lesen Sie mehr hierzu in unserer",
            "dismiss": "OK",
            "learnMore": "Datenschutzrichtlinie",
            "link": "//www.financial.de/datenschutz/",
            "theme": "dark-bottom"
        };
    </script>

    <script type="text/javascript"
            src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1020543/300x250_pos3_financialde', [300, 250], 'div-gpt-ad-1489670398498-0').addService(googletag.pubads());
    googletag.defineSlot('/1020543/300x600_pos2_financialde', [300, 600], 'div-gpt-ad-1489670398498-1').addService(googletag.pubads());
    googletag.defineSlot('/1020543/599x280_pos4_financialde', [599, 280], 'div-gpt-ad-1489670398498-2').addService(googletag.pubads());
    googletag.defineSlot('/1020543/728x90_pos5_financialde', [[728, 90], [814, 270]], 'div-gpt-ad-1489670398498-3').addService(googletag.pubads());
    googletag.defineSlot('/1020543/970x250_pos1_financialde', [[970, 250], [728, 90]], 'div-gpt-ad-1489670398498-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('Kategorie_financial', ['News']);
    googletag.enableServices();
  });
</script></head>
<body>

<div style="margin:10px auto;width:983px;">
    <div style="float:left;width:814px;">

                    <div id="header_banner">
                <div id="top_ad2">
                    <!-- /1020543/970x250_pos1_financialde -->
<div id='div-gpt-ad-1489670398498-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-4'); });
</script>
</div>                </div>
            </div>
        
        <div style="width:814px;">

            <div id="main">
                <div id="header">
                    <div id="top_nav">
                        <h1 style="font-size:10px;float:left;">Dienstag, 11. Februar | 16:20                            Uhr</h1>
                        <ul id="nav-links">
                            <li>
                                <a href="/" style="border-left:0px;">Home </a> |
                            </li>
			    <!--
                            <li>
                                <a href="/registration/">Newsletter </a>|
                            </li>
			    -->
                            <li>
                                <a href="#" data-token="nl-daily" onclick="mjOpenPopin(event, this)">Daily Newsletter </a>|
                            </li>
                            <li>
                                <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)">Weekly Newsletter </a>|
                            </li>
                            <!--li>
                                <a href="/service/twitter/">Twitter </a>|
                            </li-->
                            <li>
                                <a href="/kontakt/" style="padding-right:0px;">Kontakt </a>
                            </li>
                        </ul>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="navi_divider_bottom"></div>
                    <div class="header-middle">
                        <a id="financial_logo" href="/"><img
                                    src="/imgs/design/logo.gif"
                                    border="0"></img></a>
                        <div id="search-bar">
                            <form action="/suche/" method="POST">
                                <input type="text" value="Suchbegriff, WKN, ISIN, Unternehmen" name="suchtext"
                                       onclick="this.value=''" id="search"/>
                                <input type="image" onclick="" value="search_value" name="submit"
                                       src="/imgs/design/b_go.gif" class="button"
                                       style="position:relative;left:21px;top:6px;"/>
                            </form>
                        </div>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="menu_header">
                        <ul id="nav">
                            <li style="border-left:0px;width:110px;">
                                <a href="/aktien/" title="Aktien" id="nav1"
                                   class="">AKTIEN</a>
                                <ul onmouseover="javascript:setbgimage('nav1');"
                                    onmouseout="javascript:delbgimage('nav1');">
                                    <li><a href="/aktien/dax/" title="DAX">DAX</a></li>
                                    <li><a href="/aktien/mdax/" title="MDax">MDAX</a></li>
                                    <li><a href="/aktien/sdax/" title="SDax">SDAX</a></li>
                                    <li><a href="/aktien/tecdax/" title="TecDax">TecDAX</a></li>
                                    <li><a href="/aktien/gex/" title="Gex">GEX</a></li>
                                    <li><a href="/aktien/entry-standard/" title="Entry Standard">Entry Standard</a></li>
                                    <li><a href="/aktien/nasdaq/" title="Nasdaq">Nasdaq</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:91px;">
                                <a href="/news/" title="News" id="nav2"
                                   class="active">NEWS</a>
                                <ul onmouseover="javascript:setbgimage('nav2');"
                                    onmouseout="javascript:delbgimage('nav2');">
                                    <li><a href="/news/top-stories/" title="TopStories">TopStories</a></li>
                                    <li><a href="/news/wirtschaftsnachrichten/" title="Wirtschaftsnachrichten">Wirtschaftsnachrichten</a>
                                    </li>
                                    <li><a href="/news/agenturmeldungen/" title="Agenturmeldungen">Agenturmeldungen</a>
                                    </li>
                                    <li><a href="/news/dt-aktien/" title="Deutsche Aktien">Deutsche Aktien</a></li>
                                    <li><a href="/news/emerging-markets/" title="Emerging Markets">Emerging Markets</a>
                                    </li>
                                    <li><a href="/news/unternehmensnews/" title="Unternehmensnews">Unternehmensnews</a>
                                    </li>
                                    <li><a href="/news/experten/" title="Experten">Experten</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:122px;">
                                <a href="/rohstoffe/" title="Rohstoffe" id="nav3"
                                   class="">ROHSTOFFE</a>
                                <ul onmouseover="javascript:setbgimage('nav3');"
                                    onmouseout="javascript:delbgimage('nav3');">
                                    <li><a href="/rohstoffe/top-stories/" title="Top-Stories">Top-Stories Rohstoffe</a>
                                    </li>
                                    <li><a href="/rohstoffe/rohstoff-news/" title="Rohstoff-News">Rohstoff-News</a></li>
                                    <li><a href="/rohstoffe/rohstoff-news-international/"
                                           title="Rohstoff-News International">Rohstoff-News International</a></li>
                                    <li><a href="/rohstoffe/rohstoffe/" title="Rohstoffe">Rohstoffübersicht</a></li>
                                    <li><a href="/rohstoffe/rohstoff-datenbank-erweiterte-suche/"
                                           title="Rohstoffdatenbank">Rohstoffdatenbank</a></li>
                                    <li><a href="/rohstoffe/basiswissen-rbs/" title="Basiswissen">Basiswissen</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:108px;">
                                <a href="/energie/energie-news/" title="Energie" id="nav4"
                                   class="">ENERGIE</a>
                                <ul onmouseover="javascript:setbgimage('nav4');"
                                    onmouseout="javascript:delbgimage('nav4');">
                                    <li><a href="/energie/energie-news/" title="Energie-News">Energie-News</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:132px;">
                                <a href="/unternehmen/" title="Unternehmen" id="nav5"
                                   class="">UNTERNEHMEN</a>
                                <ul onmouseover="javascript:setbgimage('nav5');"
                                    onmouseout="javascript:delbgimage('nav5');">
                                    <li><a href="/unternehmen/" title="Unternehmenscenter">Unternehmenscenter</a></li>
                                    <li><a href="/unternehmen/management-interview/" title="Management Interview">Management
                                            Interview</a></li>
                                    <li><a href="/unternehmen/research/" title="Research">Research</a></li>
                                    <li><a href="/unternehmen/research-international/" title="Research International">Research
                                            International</a></li>
                                    <li><a href="/unternehmen/termine/" title="Termine">Termine</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:119px;">
                                <a href="/kolumnen/" title="kolumnen" id="nav6"
                                   class="">KOLUMNEN</a>
                                <ul onmouseover="javascript:setbgimage('nav6');"
                                    onmouseout="javascript:delbgimage('nav6');">
                                    <li><a href="/kolumnen/autoren/" title="Autoren">Autoren</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="border-right:0px;width:120px;">
                                <a href="/service/glossary/" title="Service" id="nav7"
                                   class="">SERVICE</a>
                                <ul onmouseover="javascript:setbgimage('nav7');"
                                    onmouseout="javascript:delbgimage('nav7');" style="left:-55px;">
                                    <li><a href="/service/glossary/" title="Börsenlexikon">Börsenlexikon</a></li>
                                    <li><a href="/service/social-bookmarks/" title="Twitter">Social Media</a></li>
                                    <!--li><a href="/service/twitter/" title="Twitter">Twitter</a></li-->
                                    <li><a href="/service/devisen/" title="Währungsrechner">Währungsrechner</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                    <div class="clear">&nbsp;</div>
                    <div class="header_bottom">
                        <p style="float:left;"><strong>Newsticker:</strong></p>
                        <p style="float:left;padding-left:5px;">
                            <iframe id="newsticker" frameborder="0"
                                    src="/extra_scripts/newstickers/financial_top_newsticker/running_lines.html"
                                    scrolling="no"></iframe>
                        </p>
                    </div>
                </div>
	
    <SCRIPT LANGUAGE="JavaScript">
        <!--
        function addBookmark(url, title) {
            if (!url) url = location.href;
            if (!title) title = document.title;
            //Gecko
            if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel(title, url, "");
            //IE4+
            else if (typeof window.external == "object") window.external.AddFavorite(url, title);
            //Opera7+
            else if (window.opera && document.createElement) {
                var a = document.createElement('A');
                if (!a) return false; //IF Opera 6
                a.setAttribute('rel', 'sidebar');
                a.setAttribute('href', url);
                a.setAttribute('title', title);
                a.click();
            } else return false;
            return true;
        }
        //-->
    </SCRIPT>
    <div id="content">
        <div id="content_middle">
            <div class="news_detail_table">
                                <table cellspacing="0" cellpadding="0" border="0" class="news">
                    <tr>
                        <th>
                            <h3>UNTERNEHMENSNEWS</h3>
                            <div class="news_table_navi">
                                <a class="zoom_out" href="javascript:textSize(0)"></a>
                                <img src="/imgs/design/font_a.gif" border="0"
                                     style="display:block;float:left;margin-right:10px;"/>
                                <a class="zoom_in" href="javascript:textSize(1)"></a>
                                <!--<a class="back"> </a>
                                <a class="next"></a>-->
                            </div>
            </div>
            </th>
            </tr>
            <tr>
                <td class="news_detail_td" id="news_detail_td">
                    <div class="red" style="margin-top:10px;"><strong> 16:35 | 11.02.2020 <br/> </strong>
                    </div>
                    <div class="news_heading">DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG<br/>
                    </div>
                                        <p>

<table border="0"><tr><td>
<p>

DGAP-News: Carl Zeiss Meditec AG


 / Bekanntmachung der Einberufung zur Hauptversammlung


<br />


Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG <br /><br />






11.02.2020 / 16:35 <br />


Bekanntmachung gemäß §121 AktG, übermittelt durch DGAP<br /> - ein Service der EQS Group AG.<br />

Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br /><br /></p>

<hr /><div>
      <table border="0"><tr><td>
               <div>
                  <table><tr><td />
                     </tr><tr><td>
                           Carl Zeiss Meditec AG
                           Jena
                           - ISIN: DE 0005313704 -
                           
                              
                           
                           Einladung zur ordentlichen Hauptversammlung
                           Wir laden hiermit unsere Aktionäre zu der
                           am Dienstag, den 24. März 2020, um 10:00 Uhr,<br />im congress centrum neue weimarhalle, UNESCO-Platz 1, 99423 Weimar,
                           
                           stattfindenden ordentlichen Hauptversammlung ein.<br /> 
                           
                           <table><tr><td>I. </td>
                                 <td>
                                    <p>
                                       <b>Tagesordnung</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><table><tr><td>1. </td>
                                 <td>
                                    <p>
                                       <b>Vorlage des festgestellten Jahresabschlusses und des gebilligten Konzernabschlusses zum 30. September 2019 sowie der Lageberichte
                                          für die Carl Zeiss Meditec AG und den Konzern für das Geschäftsjahr 1. Oktober 2018 bis 30. September 2019, jeweils mit dem
                                          erläuternden Bericht des Vorstands zu den Angaben nach §§ 289a Abs. 1, 315 a Abs. 1 HGB, des Vorschlags des Vorstands für
                                          die Verwendung des Bilanzgewinns und des Berichts des Aufsichtsrats</b>
                                       
                                    </p>
                                    <p>Die vorgenannten Unterlagen können im Internet unter</p>
                                    <div>
                                       
                                       <table border="0"><tr><td colspan="1" rowspan="1">http://www.zeiss.de/meditec-ag/hv</td>
                                             </tr></table></div>
                                    <p>eingesehen werden. Ferner werden sie in der Hauptversammlung zugänglich sein und näher erläutert werden. Der Aufsichtsrat
                                       hat den Jahresabschluss und den Konzernabschluss gebilligt. Der Jahresabschluss ist damit festgestellt. Eine Beschlussfassung
                                       der Hauptversammlung zu diesem Tagesordnungspunkt entfällt damit.
                                    </p>
                                 </td>
                              </tr><tr><td>2. </td>
                                 <td>
                                    <p>
                                       <b>Beschlussfassung über die Verwendung des Bilanzgewinns für das Geschäftsjahr 2018/2019</b>
                                       
                                    </p>
                                    <p>Aus dem Bilanzgewinn des Geschäftsjahres 2018/2019 sollen EUR 0,65 je dividendenberechtigter Stückaktie ausgeschüttet werden.</p>
                                    <p>Vorstand und Aufsichtsrat schlagen vor, den Bilanzgewinn des Geschäftsjahres 2018/2019 in Höhe von EUR 319.767.498,89 wie
                                       folgt zu verwenden:
                                    </p>
                                    <p>1. Zahlung einer Dividende von EUR 0,65 je Stückaktie für 89.440.570 Stückaktien: EUR 58.136.370,50.</p>
                                    <p>2. Vortrag des verbleibenden Gewinns auf neue Rechnung: EUR 261.631.128,39.</p>
                                    <p>Gemäß § 58 Abs. 4 Satz 2 AktG ist der Anspruch auf die Dividende am dritten auf den Hauptversammlungsbeschluss folgenden Geschäftstag,
                                       somit am 27. März 2020, fällig.
                                    </p>
                                 </td>
                              </tr><tr><td>3. </td>
                                 <td>
                                    <p>
                                       <b>Beschlussfassung über die Entlastung der Mitglieder des Vorstands für das Geschäftsjahr 2018/19</b>
                                       
                                    </p>
                                    <p>Aufsichtsrat und Vorstand schlagen vor, den im Geschäftsjahr 2018/19 amtierenden Mitgliedern des Vorstands für diesen Zeitraum
                                       Entlastung zu erteilen.
                                    </p>
                                 </td>
                              </tr><tr><td>4. </td>
                                 <td>
                                    <p>
                                       <b>Beschlussfassung über die Entlastung der Mitglieder des Aufsichtsrats für das Geschäftsjahr 2018/19</b>
                                       
                                    </p>
                                    <p>Vorstand und Aufsichtsrat schlagen vor, den im Geschäftsjahr 2018/19 amtierenden Mitgliedern des Aufsichtsrats für diesen
                                       Zeitraum Entlastung zu erteilen.
                                    </p>
                                 </td>
                              </tr><tr><td>5. </td>
                                 <td>
                                    <p>
                                       <b>Wahl des Abschlussprüfers und des Konzernabschlussprüfers für das Geschäftsjahr 2019/20</b>
                                       
                                    </p>
                                    <p>Der Aufsichtsrat schlägt - auf der Grundlage der Empfehlung des Prüfungsausschusses - vor, die Ernst &amp; Young GmbH Wirtschaftsprüfungsgesellschaft,
                                       Stuttgart, zum Abschlussprüfer und zum Konzernabschlussprüfer für das Geschäftsjahr 2019/20 zu wählen.
                                    </p>
                                 </td>
                              </tr><tr><td>6. </td>
                                 <td>
                                    <p>
                                       <b>Beschlussfassung über die Wahl eines Aufsichtsratsmitglieds</b>
                                       
                                    </p>
                                    <p>Mit Ablauf der Hauptversammlung vom 24. März 2020 endet die Amtszeit des als Vertreterin der Anteilseigner gewählten Aufsichtsratsmitglieds
                                       Frau Tania von der Goltz.
                                    </p>
                                    <p>Der Aufsichtsrat der Carl Zeiss Meditec AG setzt sich bisher nach den §§ 96 Abs. 1, 101 Abs. 1 AktG und § 4 Abs. 1 DrittelbG
                                       sowie § 11 Abs. 1 der Satzung aus vier von den Anteilseignern und zwei von den Arbeitnehmern zu wählenden Mitgliedern zusammen.
                                       In der Hauptversammlung am 19. März 2019 wurde beschlossen, die Anzahl der Aufsichtsratsmitglieder von sechs auf neun zu erhöhen.
                                       Der Vorstand wurde angewiesen, die entsprechende Satzungsänderung so zur Eintragung zum Handelsregister anzumelden, dass eine
                                       Eintragung im Handelsregister in den ersten beiden Wochen des Monats März 2020 erreicht werden kann. Nach Eintragung dieser
                                       Satzungsänderung wird sich der Aufsichtsrat der Carl Zeiss Meditec AG nach den §§ 96 Abs. 1, 101 Abs. 1 AktG und § 4 Abs.
                                       1 DrittelbG sowie § 11 Abs. 1 der Satzung aus sechs von den Anteilseignern und drei von den Arbeitnehmern zu wählenden Mitgliedern
                                       zusammensetzen.
                                    </p>
                                    <p>Der Aufsichtsrat unterstützt die Zielsetzung des Gesetzes für die gleichberechtigte Teilhabe von Frauen und Männern an Führungspositionen
                                       sowie die Empfehlungen des Corporate Governance Kodex und hat daher eine Geschlechterquote im Aufsichtsratsgremium von mindestens
                                       30% beschlossen (entspricht zwei von sechs Sitzen), die bereits zum Ablauf des Geschäftsjahres 2014/15 erfüllt war und in
                                       diesem Beschlussvorschlag berücksichtigt ist.
                                    </p>
                                    <p>Der Aufsichtsrat schlägt - auf der Grundlage des Vorschlags des Nominierungsausschusses und unter Berücksichtigung der vom
                                       Aufsichtsrat am 17. September 2015 für seine Zusammensetzung beschlossenen Ziele - vor,
                                    </p>
                                    <p>Frau Tania von der Goltz, Senior Vice President Global Financial Strategy bei Fresenius Medical Care AG &amp; Co. KGaA, Bad Homburg,
                                       wohnhaft in Bad Homburg.
                                    </p>
                                    <p>mit Wirkung ab Beendigung der Hauptversammlung vom 24. März 2020 bis zur Beendigung der Hauptversammlung, die über die Entlastung
                                       für das Geschäftsjahr vom 1. Oktober 2023 bis 30. September 2024 beschließt, als Vertreterin der Anteilseigner in den Aufsichtsrat
                                       zu wählen.
                                    </p>
                                    <p>Frau von der Goltz ist kein Mitglied in gesetzlich zu bildenden Aufsichtsräten und verfügt auch nicht über ein Mandat in vergleichbaren
                                       in- und ausländischen Kontrollgremien von Wirtschaftsunternehmen.
                                    </p>
                                    <p>Nach Ansicht des Aufsichtsrats steht Frau von der Goltz in keinen persönlichen oder geschäftlichen Beziehungen zur Carl Zeiss
                                       Meditec AG oder deren Konzernunternehmen, den Organen der Carl Zeiss Meditec AG oder einem wesentlich an der Carl Zeiss Meditec
                                       AG beteiligten Aktionär, die nach Ziffer 5.4.1 des Corporate Governance Kodex offenzulegen wären. Zudem hat sich der Aufsichtsrat
                                       vergewissert, dass Frau von der Goltz den für die Wahrnehmung der Aufsichtsratsmitgliedschaft zu erwartenden Zeitaufwand aufbringen
                                       kann.
                                    </p>
                                 </td>
                              </tr><tr><td>7. </td>
                                 <td>
                                    <p>
                                       <b>Beschlussfassung über Ergänzungswahlen zum Aufsichtsrat</b>
                                       
                                    </p>
                                    <p>In der Hauptversammlung vom 19. März 2019 wurde beschlossen, die Anzahl der Aufsichtsratsmitglieder von sechs auf neun zu
                                       erhöhen. Der Vorstand wurde angewiesen, die entsprechende Satzungsänderung so zur Eintragung zum Handelsregister anzumelden,
                                       dass eine Eintragung im Handelsregister in den ersten beiden Wochen des Monats März 2020 erreicht werden kann. Nach Eintragung
                                       dieser Satzungsänderung wird sich der Aufsichtsrat der Carl Zeiss Meditec AG nach den §§ 96 Abs. 1, 101 Abs. 1 AktG und §
                                       4 Abs. 1 DrittelbG sowie § 11 Abs. 1 der Satzung aus sechs von den Anteilseignern und drei von den Arbeitnehmern zu wählenden
                                       Mitgliedern zusammensetzen. Entsprechend sind zwei weitere Aufsichtsratsmitglieder von den Anteilseignern zu wählen.
                                    </p>
                                    <p>Der Aufsichtsrat unterstützt die Zielsetzung des Gesetzes für die gleichberechtigte Teilhabe von Frauen und Männern an Führungspositionen
                                       sowie die Empfehlungen des Corporate Governance Kodex und hat daher eine Geschlechterquote im Aufsichtsratsgremium von mindestens
                                       30% beschlossen (entspricht zwei von sechs Sitzen), die bereits zum Ablauf des Geschäftsjahres 2014/15 erfüllt war und nach
                                       Eintragung der vorgenannten Satzungsänderung von drei von neun Sitzen, die in diesem Beschlussvorschlag berücksichtigt ist.
                                    </p>
                                    <p>Der Aufsichtsrat schlägt - auf der Grundlage des Vorschlags des Nominierungsausschusses und unter Berücksichtigung der vom
                                       Aufsichtsrat am 17. September 2015 für seine Zusammensetzung beschlossenen Ziele - vor,
                                    </p>
                                    <p>Herrn Dr. Karl Lamprecht, Mitglied des Vorstands der Carl Zeiss AG, Oberkochen, wohnhaft in Aalen</p>
                                    <p>und</p>
                                    <p>Frau Isabel De Paoli, Executive Vice President - Chief Strategy Officer der Merck KgaA, Darmstadt, wohnhaft in Kelkheim (Taunus)</p>
                                    <p>mit Wirkung ab Beendigung der Hauptversammlung vom 24. März 2020 - jedoch frühestens mit Wirkung ab Eintragung der oben genannten
                                       Satzungsänderung - bis zur Beendigung der Hauptversammlung, die über die Entlastung für das Geschäftsjahr vom 1. Oktober 2023
                                       bis 30. September 2024 beschließt, als Vertreter und Vertreterin der Anteilseigner in den Aufsichtsrat zu wählen.
                                    </p>
                                    <p>Es ist beabsichtigt, die Ergänzungswahlen zum Aufsichtsrat in Übereinstimmung mit dem Deutschen Corporate Governance Kodex
                                       im Wege der Einzelwahl durchzuführen.
                                    </p>
                                    <p>Angaben gem. § 125 Absatz 1 Satz 5 AktG zu Mitgliedschaften in anderen gesetzlich zu bildenden Aufsichtsräten und Mitgliedschaften
                                       in vergleichbaren in- und ausländischen Kontrollgremien von Wirtschaftsunternehmen:
                                    </p>
                                    <p>Herr Dr. Karl Lamprecht</p>
                                    <p>Mitgliedschaft in gesetzlich zu bildenden Aufsichtsräten und vergleichbaren Kontrollgremien in Unternehmen der Carl Zeiss
                                       Gruppe:
                                    </p>
                                    <div>
                                       
                                       <table><tr><td>*</td>
                                             <td>
                                                <p>Vorsitzender des Aufsichtsrates der Carl Zeiss Jena GmbH, Jena, Deutschland</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>Vorsitzender des Aufsichtsrates der Carl Zeiss SMT GmbH, Oberkochen, Deutschland</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>Vorsitzender des Board of Directors der tooz technologies, Inc., Aalen, Deutschland</p>
                                             </td>
                                          </tr></table></div>
                                    <p>Mitgliedschaft in gesetzlich zu bildenden Aufsichtsräten und vergleichbaren in- und ausländischen Kontrollgremien von Wirtschaftsunternehmen
                                       jeweils außerhalb der Carl Zeiss Gruppe:
                                    </p>
                                    <div>
                                       
                                       <table><tr><td>*</td>
                                             <td>
                                                <p>Vorsitzender des Hochschulrates der Hochschule Aalen, Aalen, Deutschland</p>
                                             </td>
                                          </tr></table></div>
                                    <p>Frau Isabel De Paoli ist kein Mitglied in gesetzlich zu bildenden Aufsichtsräten und verfügt auch nicht über ein Mandat in
                                       vergleichbaren in- und ausländischen Kontrollgremien von Wirtschaftsunternehmen.
                                    </p>
                                    <p>Nach Ansicht des Aufsichtsrats stehen sowohl Herr Dr. Karl Lamprecht als auch Frau Isabel De Paoli in keinen persönlichen
                                       oder geschäftlichen Beziehungen zur Carl Zeiss Meditec AG oder deren Konzernunternehmen, den Organen der Carl Zeiss Meditec
                                       AG oder einem wesentlich an der Carl Zeiss Meditec AG beteiligten Aktionär, die nach Ziffer 5.4.1 des Corporate Governance
                                       Kodex offenzulegen wären. Zudem hat sich der Aufsichtsrat vergewissert, dass sowohl Herr Dr. Karl Lamprecht als auch Frau
                                       Isabel De Paoli den für die Aufsichtsratsmitgliedschaft zu erwartenden Zeitaufwand aufbringen können.
                                    </p>
                                    <p>
                                       <b>Weitere Angaben und Hinweise: Angaben zu den unter den Tagesordnungspunkten 6 und 7 zur Wahl vorgeschlagenen Aufsichtsratskandidaten</b>
                                       
                                    </p>
                                    <p>Frau Tania von der Goltz</p>
                                    <p>Senior Vice President Global Financial Strategy, Fresenius Medical Care AG &amp; Co. KGaA, Bad Homburg</p>
                                    <p>Tania von der Goltz begann ihre berufliche Laufbahn 1995 bei der Fresenius AG, Bad Homburg, als Manager Group Consolidation.
                                       Zwei Jahre später wurde sie kurz nach der Gründung der Fresenius Medical Care AG zum Senior Manager Corporate Finance und
                                       im Jahr 2000 zum Director Corporate Finance &amp; Tax ernannt, wo sie in den globalen M&amp;A und Finanztransaktionen eingebunden
                                       war. 2001 übernahm Frau von der Goltz als Vice President Finance &amp; Controlling für drei Jahre die kaufmännische Leitung der
                                       Region Lateinamerika. Im Anschluss wurde ihr 2004 die Verantwortung des Konzernbereichs Financial &amp; Tax Strategy übertragen
                                       und sie wirkte bei der Umwandlung des Fresenius Medical Care Konzerns von einer 'AG' in eine 'AG &amp; Co. KGaA' sowie zahlreichen
                                       Maßnahmen der Eigenkapitalfinanzierung mit.
                                    </p>
                                    <p>2009 übernahm Frau von der Goltz den Konzernbereich Global Financial Strategy, den sie heutzutage als Senior Vice President
                                       verantwortet. Die Leitung des globalen Akquisitions- und Investitionskomitees ist ihr unterstellt. 2018 wurde ihr zusätzlich
                                       als Vice Chairwoman die Mitverantwortung des globalen Effizienzprogramms (GEP II) des Fresenius Medical Care Konzerns übertragen.
                                    </p>
                                    <p>Tania von der Goltz wurde 1968 in Bad Homburg geboren. Sie absolvierte eine Ausbildung zur Bankkauffrau an der Bayrischen
                                       Vereinsbank in Frankfurt und studierte im Anschluss Betriebswirtschaftslehre an der J.W. Goethe-Universität in Frankfurt.
                                    </p>
                                    <p>Herr Dr. Karl Lamprecht</p>
                                    <p>Dr. Karl Lamprecht ist seit 2018 Mitglied des Vorstands der ZEISS Gruppe. Er betreut die Bereiche Human Resources, Patente,
                                       Digital Innovation, die Shared Production Unit und das Venture Board. Nach einstimmigem Beschluss des Aufsichtsrats wird Karl
                                       Lamprecht zum 01. April 2020 neuer Vorstandsvorsitzender der ZEISS Gruppe. Karl Lamprecht wurde am 19. November 1964 in Zell
                                       am See geboren. Er studierte Physik an der Universität Innsbruck und schloss sein Studium 1990 als Mag. rer. nat. ab. 1993
                                       promovierte er an der Fakultät für Physik der Universität Innsbruck zum Dr. rer. nat. Sein MBA Studium an der Graduate School
                                       of Business der University of Chicago schloss er 1995 ab.
                                    </p>
                                    <p>Stationen seiner beruflichen Laufbahn:</p>
                                    <div>
                                       
                                       <table><tr><td>*</td>
                                             <td>
                                                <p>2018 Berufung in den Vorstand der ZEISS Gruppe</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2017 Leiter der Business Group Semiconductor Manufacturing Technology und Vorsitzender der Geschäftsführung der Carl Zeiss
                                                   Semiconductor Manufacturing Technology GmbH
                                                </p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2015 Mitglied der Leitung der Business Group Semiconductor Manufacturing Technology sowie Leiter der Strategischen Geschäftseinheit
                                                   Semiconductor Manufacturing Optics
                                                </p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2008 Leiter der Strategischen Geschäftseinheit Laser Optics und Geschäftsführer der Carl Zeiss Laser Optics GmbH</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2005 Eintritt bei ZEISS als Leiter Strategic Business Development bei der Carl Zeiss Semiconductor Manufacturing Technology
                                                   AG
                                                </p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2002 Investment Director bei AdAstra Venture Consult GmbH, München</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>1995 Berater bei McKinsey &amp; Company, Inc., München</p>
                                             </td>
                                          </tr></table></div>
                                    <p>Frau Isabel De Paoli</p>
                                    <p>Isabel De Paoli ist seit 2006 für die Merck KGaA, Darmstadt, tätig. Seit 2016 ist sie Executive Vice President - Chief Strategy
                                       Officer der Merck KGaA, Darmstadt. In dieser Funktion ist Frau De Paoli für die Entwicklung und Durchführung aller Themen
                                       im Bereich Konzernstrategie, mit besonderem Schwerpunkt auf langfristiger Portfolio- und Geschäftsstrategie, zuständig. Die
                                       Leitung langfristiger Technologie- und Innovationsvorhaben mit Schwerpunkt auf digitaler Transformation, Ventures und Geschäftsaufbau,
                                       derzeit mit einem Investitionsvolumen von über 300 Millionen Euro in Corporate Ventures und Aufbau mehrerer digitaler und
                                       wissenschaftlicher Unternehmen mit hohem Umsatzpotenzial hat sie ebenfalls inne.
                                    </p>
                                    <p>Isabel De Paoli wurde im September 1974 geboren. Sie studierte Verfahrenstechnik an der Universidade Estadual de Campinas,
                                       Campinas Sao Paulo, Brasilien, mit dem Spezialgebiet biologische Verfahrenstechnik. Beginnend im Jahr 2000 bis 2002 studierte
                                       Isabel De Paoli an der Technischen Universität Hamburg-Harburg im Spezialgebiet biologische Verfahrenstechnik und Biotechnologie
                                       und schloss mit dem Master of Science in Process Engineering ab. Parallel dazu absolvierte Frau De Paoli ein Management Programm
                                       im Bereich Betriebswirtschaft am NIT Northern Institute of Technology Management, Hamburg.
                                    </p>
                                    <p>Isabel De Paoli besitzt die brasilianische und die italienische Staatsbürgerschaft und spricht Portugiesisch als Muttersprache
                                       und hervorragend Englisch und Deutsch.
                                    </p>
                                    <p>Stationen ihrer beruflichen Laufbahn:</p>
                                    <div>
                                       
                                       <table><tr><td>*</td>
                                             <td>
                                                <p>2016 Executive Vice President - Chief Strategy Officer Merck KGaA, Darmstadt</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2016 Senior Vice President - Head of Group Communications Merck KGaA, Darmstadt</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2012 Senior Director - Head of Group Strategy Merck KGaA, Darmstadt</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2009 Director - Head of Global Strategic Planning Oncology Merck KGaA, Darmstadt</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2006 Eintritt bei Merck als Senior Manager Business Development Chemicals, Merck KGaA, Darmstadt</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2004 Private Equity Investment Manager bei Permira Beteiligungsberatung GmbH, Frankfurt</p>
                                             </td>
                                          </tr><tr><td>*</td>
                                             <td>
                                                <p>2002 Management Consultant bei The Boston Consulting Group, München</p>
                                             </td>
                                          </tr></table></div>
                                 </td>
                              </tr><tr><td>8. </td>
                                 <td>
                                    <p>
                                       <b>Beschlussfassung über die Ermächtigung der Gesellschaft zum Erwerb eigener Aktien und zu deren Verwendung auch unter Ausschluss
                                          des gesetzlichen Bezugsrechts der Aktionäre sowie Ermächtigung zur Einziehung erworbener eigener Aktien und Kapitalherabsetzung</b>
                                       
                                    </p>
                                    <p>Die durch die Hauptversammlung vom 18. März 2015 beschlossene Ermächtigung zum Erwerb eigener Aktien ist zum 17. März 2020
                                       befristet.
                                    </p>
                                    <p>Vorstand und Aufsichtsrat schlagen vor, den folgenden Beschluss zu fassen:</p>
                                    <p>a) Die Gesellschaft wird ermächtigt, gemäß § 71 Abs. 1 Nr. 8 AktG bis zum 23. März 2025 eigene Aktien der Gesellschaft zu
                                       jedem zulässigen Zweck im Rahmen der gesetzlichen Beschränkungen und nach Maßgabe der folgenden Bestimmungen zu erwerben.
                                    </p>
                                    <p>b) Die Ermächtigung ist auf den Erwerb von Aktien mit einem auf diese Aktien entfallenden anteiligen Betrag des Grundkapitals
                                       von EUR 8.940.000,00 beschränkt, das sind weniger als 10 % des bestehenden Grundkapitals. Die Ermächtigung kann unmittelbar
                                       durch die Gesellschaft oder durch von der Gesellschaft beauftragte Dritte ganz oder in mehreren Teilbeträgen im Rahmen der
                                       vorgenannten Beschränkung ausgeübt werden. Auf die erworbenen Aktien dürfen zusammen mit anderen eigenen Aktien, die sich
                                       im Besitz der Gesellschaft befinden und ihr nach den §§ 71 a ff. AktG zuzurechnen sind, zu keinem Zeitpunkt mehr als 10 %
                                       des Grundkapitals entfallen.
                                    </p>
                                    <p>c) Der Erwerb erfolgt über die Börse. Der von der Gesellschaft gezahlte Gegenwert je Aktie (ohne Erwerbsnebenkosten) darf
                                       den Schlusskurs im Xetra-Handelssystem (bzw. einem das Xetra-System ersetzenden vergleichbaren Nachfolgesystem) an der Frankfurter
                                       Wertpapierbörse am vorangegangenen Börsentag um nicht mehr als 10 % über- bzw. unterschreiten.
                                    </p>
                                    <p>d) Der Vorstand wird ermächtigt, mit Zustimmung des Aufsichtsrats Aktien der Gesellschaft, die aufgrund vorstehender Ermächtigung
                                       erworben werden, Arbeitnehmern der Gesellschaft und der mit der Gesellschaft im Sinne der §§ 15 ff. AktG verbundenen Unternehmen
                                       zum Erwerb anzubieten.
                                    </p>
                                    <p>e) Der Vorstand wird ermächtigt, mit Zustimmung des Aufsichtsrats Aktien der Gesellschaft, die aufgrund vorstehender Ermächtigung
                                       erworben werden, als (Teil-)Gegenleistung im Rahmen von Unternehmenszusammenschlüssen oder zum Erwerb von Unternehmen, Beteiligungen
                                       an Unternehmen oder Unternehmensteilen sowie von sonstigen Vermögensgegenständen, z.B. Grundstücken oder Gebäuden oder Forderungen
                                       gegen die Gesellschaft oder mit ihr im Sinne der §§ 15 ff. AktG verbundener Unternehmen zu verwenden.
                                    </p>
                                    <p>f) Weiterhin wird der Vorstand ermächtigt, die eigenen Aktien einzuziehen, ohne dass die Einziehung und ihre Durchführung
                                       eines weiteren Hauptversammlungsbeschlusses bedürfen. Die Einziehung kann auch nach § 237 Absatz 3 Nr. 3 AktG ohne Kapitalherabsetzung
                                       in der Weise erfolgen, dass sich durch die Einziehung der Anteil der übrigen Stückaktien der Gesellschaft am Grundkapital
                                       gemäß § 8 Absatz 3 AktG erhöht. Der Vorstand wird gemäß § 237 Absatz 3 Nr. 3, 2. Hs. AktG ermächtigt, die Angabe der Zahl
                                       der Aktien in der Satzung entsprechend anzupassen. Die Einziehung kann auch mit einer Kapitalherabsetzung verbunden werden;
                                       in diesem Fall ist der Vorstand ermächtigt, das Grundkapital um den auf die eingezogenen Aktien entfallenden anteiligen Betrag
                                       des Grundkapitals herabzusetzen und die Angabe der Zahl der Aktien und des Grundkapitals in der Satzung entsprechend anzupassen.
                                    </p>
                                    <p>g) Die unter lit. d), e) und f) genannten Ermächtigungen können ganz oder in Teilbeträgen, einmal oder mehrmals, einzeln oder
                                       gemeinsam ausgenutzt werden.
                                    </p>
                                    <p>h) Das Bezugsrecht der Aktionäre auf die eigenen Aktien der Gesellschaft wird insoweit ausgeschlossen, wie diese Aktien gemäß
                                       den vorstehenden Ermächtigungen in lit. d) und e) verwendet werden.
                                    </p>
                                    <p>
                                       <b>Bericht des Vorstands über den Ausschluss des Bezugsrechts bei der Veräußerung eigener Aktien gemäß § 71 Abs. 1 Nr. 8 Satz
                                          5 i.V.m. § 186 Abs. 4 Satz 2 AktG:</b>
                                       
                                    </p>
                                    <p>Der Vorstand hat zu Tagesordnungspunkt 8 einen schriftlichen Bericht über die Gründe für die Ermächtigung zum Bezugsrechtsausschluss
                                       bei der Veräußerung eigener Aktien zu erstatten. Der Bericht liegt vom Tage der Einberufung der Hauptversammlung an in den
                                       Geschäftsräumen der Gesellschaft, Göschwitzer Straße 51 - 52, 07745 Jena, zur Einsichtnahme durch die Aktionäre aus. Er kann
                                       ebenfalls im Internet unter
                                    </p>
                                    <div>
                                       
                                       <table border="0"><tr><td colspan="1" rowspan="1">http://www.meditec.zeiss.de/hv</td>
                                             </tr></table></div>
                                    <p>eingesehen werden. Auf Verlangen wird dieser Bericht jedem Aktionär unverzüglich und kostenlos übersandt.</p>
                                    <p>Der Bericht wird wie folgt bekannt gemacht:</p>
                                    <p>Die Veräußerung nach Erwerb der eigenen Aktien soll in den folgenden Fällen unter Ausschluss des Bezugsrechts der Aktionäre
                                       erfolgen können:
                                    </p>
                                    <p>Die Gesellschaft soll in der Lage sein, Belegschaftsaktien an Arbeitnehmer der Gesellschaft und mit ihr verbundener Unternehmen
                                       auszugeben. Die Ausgabe von Belegschaftsaktien ist vom Gesetzgeber erwünscht und daher in mehrfacher Weise erleichtert. Die
                                       Ausgabe von Belegschaftsaktien dient der Integration der Arbeitnehmer und fördert die Übernahme von Mitverantwortung und Stabilität
                                       der Belegschaft. Die Gesellschaft soll auch in der Lage sein, eigene Aktien zur Verfügung zu haben, um diese als (Teil-)Gegenleistung
                                       im Rahmen von Unternehmenszusammenschlüssen oder beim Erwerb von Unternehmen oder Unternehmensbeteiligungen oder Unternehmensteilen
                                       verwenden zu können. Der internationale Wettbewerb und die Globalisierung der Wirtschaft verlangen zunehmend diese Form der
                                       Gegenleistung. Ebenso soll die Möglichkeit bestehen, die eigenen Aktien beim Erwerb von sonstigen Vermögensgegenständen, z.B.
                                       Grundstücken oder Gebäuden oder Forderungen gegen die Gesellschaft oder mit ihr im Sinne der §§ 15 ff. AktG verbundener Unternehmen
                                       verwenden zu können. Verlangt in diesen Fällen der Veräußerer anstelle von Geld eine Beteiligung an der Gesellschaft in Form
                                       von Aktien, kann die Verwendung eigener Aktien den Erwerb erleichtern.
                                    </p>
                                    <p>Die hier vorgeschlagene Ermächtigung soll der Gesellschaft daher den notwendigen Spielraum geben, um sich bietende Gelegenheiten
                                       zum Erwerb von Unternehmen oder Beteiligungen oder anderen Vermögenswerten schnell und flexibel ausnutzen zu können. Dem trägt
                                       der vorgeschlagene Ausschluss des Bezugsrechts der Aktionäre Rechnung, da eigene Aktien im Bedarfsfall als 'Tauschwährung'
                                       genutzt werden können. Bei der Festlegung der Bewertungsrelationen wird der Vorstand sicherstellen, dass die Interessen der
                                       Aktionäre angemessen gewahrt werden. In der Regel wird der Vorstand sich bei der Bemessung des Wertes der als Gegenleistung
                                       hingegebenen Aktien am Börsenkurs der Aktien der Gesellschaft orientieren. Eine schematische Anknüpfung an einen Börsenkurs
                                       ist nicht vorgesehen, insbesondere um einmal erzielte Verhandlungsergebnisse nicht durch Schwankungen des Börsenkurses infrage
                                       zu stellen.
                                    </p>
                                    <p>Der Vorstand wird der Hauptversammlung jeweils Bericht über eine Ausnutzung der Ermächtigung erstatten.</p>
                                 </td>
                              </tr><tr><td>9. </td>
                                 <td>
                                    <p>
                                       <b>Beschlussfassung über die Neufassung von § 22 der Satzung (Teilnahmerecht)</b>
                                       
                                    </p>
                                    <p>Die Voraussetzungen für die Teilnahme an der Hauptversammlung und die Ausübung des Stimmrechts wurden durch das Gesetz zur
                                       Umsetzung der zweiten Aktionärsrechterichtlinie (ARUG II) geändert. Bei Inhaberaktien börsennotierter Gesellschaften soll
                                       nach dem geänderten § 123 Abs. 4 S. 1 AktG zukünftig für die Teilnahme an der Hauptversammlung oder die Ausübung des Stimmrechts
                                       der Nachweis des Letztintermediärs gemäß dem neu eingefügten § 67c Abs. 3 AktG ausreichen. Nach § 22 der Satzung der Gesellschaft
                                       ist entsprechend den Vorgaben der derzeit geltenden Fassung des § 123 Abs. 4 S. 1 AktG zur Teilnahme an der Hauptversammlung
                                       und zur Ausübung des Stimmrechts ein in Textform und in deutscher oder englischer Sprache erstellter Nachweis des Anteilsbesitzes
                                       durch das depotführende Institut erforderlich.
                                    </p>
                                    <p>Das ARUG II ist zum 1. Januar 2020 in Kraft getreten. Die Änderungen des § 123 Abs. 4 S. 1 AktG und der neu vorgesehene §
                                       67c AktG finden erst ab dem 3. September 2020 und erstmals auf Hauptversammlungen Anwendung, die nach dem 3. September 2020
                                       einberufen werden. Sie werden damit bereits vor der ordentlichen Hauptversammlung der Gesellschaft im Jahr 2021 anwendbar
                                       sein. Um ein Abweichen der Regelungen zu diesem Nachweis für die Teilnahme an der Hauptversammlung der Gesellschaft oder der
                                       Ausübung des Stimmrechts in Satzung und Gesetz zu vermeiden, soll bereits jetzt die Anpassung der Satzung beschlossen werden.
                                       Der Vorstand soll durch entsprechende Anmeldung zum Handelsregister sicherstellen, dass die Satzungsänderung erst ab dem 3.
                                       September 2020 wirksam wird.
                                    </p>
                                    <p>Vorstand und Aufsichtsrat schlagen daher vor, zu beschließen:</p>
                                    <div>
                                       
                                       <table><tr><td> </td>
                                             <td>
                                                <p>§ 22 der Satzung wird wie folgt neu gefasst:</p>
                                                <div>
                                                   
                                                   <table border="0"><tr><td colspan="1" rowspan="1">
                                                               <p>'§ 22<br /><u>Teilnahmerecht</u></p>
                                                            </td>
                                                         </tr></table></div>
                                                <p>(1) Zur Teilnahme an der Hauptversammlung und zur Ausübung des Stimmrechts sind nur die Aktionäre berechtigt, die sich unter
                                                   Nachweis ihres Anteilsbesitzes zur Hauptversammlung angemeldet haben. Die Anmeldung muss der Gesellschaft unter der in der
                                                   Einberufung hierfür mitgeteilten Adresse in Textform und in deutscher oder englischer Sprache mindestens sechs Tage vor der
                                                   Hauptversammlung zugehen, wobei der Tag des Zugangs und der Tag der Hauptversammlung nicht mitzurechnen sind.
                                                </p>
                                                <p>(2) Die Berechtigung zur Teilnahme an der Hauptversammlung oder zur Ausübung des Stimmrechts ist nachzuweisen. Hierfür ist
                                                   ein Nachweis des Anteilsbesitzes in Textform durch den Letztintermediär gemäß den rechtlichen Anforderungen erforderlich.
                                                   Der Nachweis des Anteilsbesitzes hat sich auf den Beginn des 21. Tages vor der Hauptversammlung zu beziehen und muss der Gesellschaft
                                                   unter der in der Einberufung mitgeteilten Adresse mindestens 6 Tage vor der Hauptversammlung zugehen, wobei der Tag des Zugangs
                                                   und der Tag der Hauptversammlung nicht mitzurechnen sind. Im Verhältnis zur Gesellschaft gilt für die Teilnahme an der Hauptversammlung
                                                   oder für die Ausübung des Stimmrechts als Aktionär nur, wer den Nachweis form- und fristgerecht erbracht hat.'
                                                </p>
                                             </td>
                                          </tr></table></div>
                                    <p>Der Vorstand wird angewiesen, die Änderung der Satzung so zum Handelsregister zur Eintragung anzumelden, dass die Eintragung
                                       möglichst zeitnah nach dem 3. September 2020 erfolgt.
                                    </p>
                                 </td>
                              </tr></table><table><tr><td>II. </td>
                                 <td>
                                    <p>
                                       <b>Voraussetzungen für die Teilnahme an der Hauptversammlung und die Ausübung des Stimmrechts (mit Nachweisstichtag nach § 123
                                          Abs. 4 S. 2 AktG und dessen Bedeutung)</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><p>Zur Teilnahme an der Hauptversammlung und zur Ausübung des Stimmrechts sind nur diejenigen Personen berechtigt, die zu Beginn
                              des 21. Tages vor der Hauptversammlung, d.h. am Dienstag, den 03. März 2020, 00:00 Uhr, (Nachweisstichtag) Aktionäre der Gesellschaft
                              sind (Berechtigung) und sich gemäß § 22 der Satzung zur Hauptversammlung anmelden. Die Anmeldung und der Nachweis der Berechtigung
                              bedürfen der Textform und müssen in deutscher oder englischer Sprache erfolgen. Für den Nachweis der Berechtigung reicht ein
                              in Textform erstellter besonderer Nachweis des Anteilsbesitzes durch das depotführende Institut aus.
                           </p>
                           <p>Die Anmeldung und der auf den Nachweisstichtag bezogene Nachweis des Anteilsbesitzes müssen spätestens bis zum Ablauf des
                              Dienstags, den 17. März 2020 (24:00 Uhr), bei der nachfolgend genannten Anmeldestelle zugehen:
                           </p>
                           <p>Carl Zeiss Meditec AG<br />c/o Commerzbank AG<br />GS-BM General Meetings<br />60261 Frankfurt am Main<br />Telefax +49 (0) 69 / 136 26351<br />E-Mail: generalmeetings@commerzbank.com
                           </p>
                           <p>Im Verhältnis zur Gesellschaft gilt für die Teilnahme an der Versammlung oder die Ausübung des Stimmrechts als Aktionär nur,
                              wer den Nachweis erbracht hat. Die Berechtigung zur Teilnahme und der Umfang des Stimmrechts bemessen sich dabei ausschließlich
                              nach dem im Nachweis enthaltenen Anteilsbesitz des Aktionärs zum Nachweisstichtag. Mit dem Nachweisstichtag geht keine Sperre
                              für die Veräußerbarkeit der Aktien einher. Auch im Fall der vollständigen oder teilweisen Veräußerung der Aktien nach dem
                              Nachweisstichtag ist für die Teilnahme und den Umfang des Stimmrechts ausschließlich der Anteilsbesitz des Aktionärs zum Nachweisstichtag
                              maßgeblich, d. h., Veräußerungen von Aktien nach dem Nachweisstichtag haben keine Auswirkungen auf die Berechtigung zur Teilnahme
                              und auf den Umfang des Stimmrechts. Entsprechendes gilt für Erwerbe und Zuerwerbe von Aktien nach dem Nachweisstichtag. Personen,
                              die zum Nachweisstichtag noch keine Aktien besitzen und erst danach Aktionär werden, sind nicht teilnahme- und stimmberechtigt.
                              Der Nachweisstichtag ist im Übrigen kein relevantes Datum für die Dividendenberechtigung.
                           </p>
                           <p>Nach ordnungsgemäßem Eingang der Anmeldung und des Nachweises des Anteilsbesitzes bei der Anmeldestelle werden den Aktionären
                              Eintrittskarten für die Hauptversammlung übersandt. Um den rechtzeitigen Erhalt der Eintrittskarten sicherzustellen, bitten
                              wir die Aktionäre, frühzeitig für die Übersendung der Anmeldung und des Nachweises des Anteilsbesitzes an die Anmeldestelle
                              unter der vorgenannten Adresse Sorge zu tragen.
                           </p>
                           <table><tr><td>III. </td>
                                 <td>
                                    <p>
                                       <b>Stimmrechtsvertretung</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><p>Aktionäre können sich in der Hauptversammlung auch durch einen Bevollmächtigten, z. B. durch ein Kreditinstitut oder Intermediär,
                              einen Stimmrechtsberater oder eine Aktionärsvereinigung, vertreten lassen und ihr Stimmrecht durch den Bevollmächtigten ausüben
                              lassen. Auch dann sind eine fristgemäße Anmeldung und der Nachweis des Anteilsbesitzes nach den vorstehenden Bestimmungen
                              erforderlich.
                           </p>
                           <p>Grundsätzlich bedürfen die Erteilung der Vollmacht, ihr Widerruf und der Nachweis der Bevollmächtigung gegenüber der Gesellschaft
                              gemäß § 134 Abs. 3 S. 3 AktG der Textform, wenn keine Vollmacht nach § 135 AktG erteilt wird. Aktionäre können für die Vollmachtserteilung
                              das Vollmachtsformular benutzen, das sie zusammen mit der Eintrittskarte erhalten; möglich ist aber auch, dass Aktionäre eine
                              gesonderte Vollmacht in Textform ausstellen.
                           </p>
                           <p>Bei der Bevollmächtigung zur Stimmrechtsausübung nach § 135 AktG (Vollmachtserteilung an Intermediäre, Stimmrechtsberater,
                              Aktionärsvereinigungen oder geschäftsmäßig Handelnde) ist die Vollmachtserklärung von dem Bevollmächtigten nachprüfbar festzuhalten;
                              die Vollmachtserklärung muss zudem vollständig sein und darf nur mit der Stimmrechtsausübung verbundene Erklärungen enthalten.
                              Bitte stimmen Sie sich daher in diesen Fällen mit dem zu Bevollmächtigenden über die Form der Vollmacht ab.
                           </p>
                           <p>Vollmachten allgemein können der Gesellschaft wahlweise per Post, per Telefax oder elektronisch (per E-Mail) übermittelt werden:</p>
                           <p>Carl Zeiss Meditec AG<br />c/o Better Orange IR &amp; HV AG<br />Haidelweg 48<br />81241 München, Deutschland<br />Fax: +49 (0)89 / 88 96 906-55<br />E-Mail: meditec.zeiss@better-orange.de
                           </p>
                           <p>Bevollmächtigt der Aktionär mehr als eine Person, so kann die Gesellschaft eine oder mehrere von diesen zurückweisen.</p>
                           <p>Als besonderen Service bieten wir unseren Aktionären an, dass sie sich durch weisungsgebundene Stimmrechtsvertreter, welche
                              von der Gesellschaft benannt werden, vertreten lassen können.
                           </p>
                           <p>Soweit von der Gesellschaft benannte Stimmrechtsvertreter bevollmächtigt werden, müssen diesen in jedem Fall Weisungen für
                              die Ausübung des Stimmrechts erteilt werden. Ohne diese Weisungen ist die Vollmacht ungültig. Die Stimmrechtsvertreter sind
                              verpflichtet, weisungsgemäß abzustimmen. Zur Ausübung anderer Aktionärsrechte, wie etwa dem Stellen von Fragen oder Anträgen
                              oder der Abgabe von Erklärungen, stehen die Stimmrechtsvertreter nicht zur Verfügung. Auch an einer Abstimmung über weitergehende
                              Gegenanträge und sonstige während der Hauptversammlung gestellte Anträge können die Stimmrechtsvertreter nicht teilnehmen.
                              Sie werden sich in diesen Fällen der Stimme enthalten. Vollmacht und Weisungen an die Stimmrechtsvertreter der Gesellschaft
                              sollen bis spätestens zum Ablauf des Montag, den 23. März 2020, bei den Stimmrechtsvertretern der Gesellschaft unter der folgenden
                              Adresse eingehen:
                           </p>
                           <p>Carl Zeiss Meditec AG<br />c/o Better Orange IR &amp; HV AG<br />Haidelweg 48<br />81241 München, Deutschland<br />Fax: +49 (0)89 / 88 96 906-55<br />E-Mail: meditec.zeiss@better-orange.de
                           </p>
                           <p>Weitere Informationen zur Stimmrechtsvertretung sowie ein Formular zur Vollmachts- und Weisungserteilung erhalten die Aktionäre
                              nach der oben beschriebenen form- und fristgerechten Anmeldung zusammen mit der Eintrittskarte zur Hauptversammlung von ihrer
                              Depotbank. Informationen zur Stimmrechtsvertretung stehen den Aktionären auch unter der Internetadresse
                           </p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>zur Verfügung. Persönliche Auskunft erhalten unsere Aktionäre montags bis freitags zwischen 9.00 Uhr und 17.00 Uhr unter der
                              Telefon-Nummer +49 (0) 89 / 88 96 906-20.
                           </p>
                           <p>Auf der Internetseite</p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>können Aktionäre Formulare für die Erteilung einer Stimmrechtsvollmacht herunterladen. Ein Vollmachtsformular findet sich
                              außerdem auf der Rückseite der Eintrittskarte zur Hauptversammlung.
                           </p>
                           <table><tr><td>IV. </td>
                                 <td>
                                    <p>
                                       <b>Gesamtzahl der Aktien und Stimmrechte im Zeitpunkt der Einberufung der Hauptversammlung</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><p>Im Zeitpunkt der Einberufung der Hauptversammlung beträgt das Grundkapital der Gesellschaft EUR 89.440.570,00 und ist eingeteilt
                              in 89.440.570 Stückaktien. Jede Stückaktie gewährt eine Stimme. Die Gesamtzahl der Stimmrechte beträgt im Zeitpunkt der Einberufung
                              der Hauptversammlung daher 89.440.570.
                           </p>
                           <table><tr><td>V. </td>
                                 <td>
                                    <p>
                                       <b>Anfragen, Anträge, Wahlvorschläge, Auskunftsverlangen</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><p>Angaben zu den Rechten der Aktionäre nach § 122 Abs. 2, § 126 Abs. 1, § 127, § 131 Abs. 1 AktG; weitergehende Erläuterungen
                              sind im Internet unter
                           </p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>abrufbar.</p>
                           <p>
                              <b>Tagesordnungsergänzungsverlangen gemäß § 122 Abs. 2 AktG</b>
                              
                           </p>
                           <p>Aktionäre, deren Anteile zusammen den zwanzigsten Teil des Grundkapitals oder den anteiligen Betrag von EUR 500.000,00 erreichen
                              (dies entspricht 500.000 Aktien), können verlangen, dass Gegenstände auf die Tagesordnung gesetzt und bekanntgemacht werden
                              (§ 122 Abs. 2 AktG). Jedem neuen Gegenstand muss eine Begründung oder eine Beschlussvorlage beiliegen. Das Verlangen ist schriftlich
                              oder in elektronischer Form nach § 126a BGB (d. h. mit qualifizierter elektronischer Signatur) an den Vorstand der Carl Zeiss
                              Meditec AG zu richten und muss der Gesellschaft mindestens 30 Tage vor der Hauptversammlung zugehen, wobei der Tag des Zugangs
                              nicht mitzurechnen ist, also spätestens bis zum Samstag, den 22. Februar 2020, bis 24:00 Uhr. Entsprechende Verlangen sind
                              an folgende Adresse zu richten:
                           </p>
                           <p>Carl Zeiss Meditec AG<br />- Vorstand -<br />Göschwitzer Straße 51 - 52<br />07745 Jena
                           </p>
                           <p>E-Mail: sebastian.frericks@zeiss.com (mit qualifizierter elektronischer Signatur)</p>
                           <p>Die Antragsteller haben nachzuweisen, dass sie Inhaber einer ausreichenden Anzahl von Aktien für die Dauer der gesetzlich
                              angeordneten Mindestbesitzzeit von mindestens 90 Tagen vor dem Tag des Zugangs des Verlangens sind und dass sie die Aktien
                              bis zur Entscheidung des Vorstands über den Antrag halten und, soweit dem Antrag vom Vorstand nicht entsprochen wird, auch
                              bis zur Entscheidung des Gerichts über das Ergänzungsverlangen, halten. Die Regelung des § 121 Abs. 7 AktG findet entsprechende
                              Anwendung. (§§ 122 Abs. 2, 122 Abs. 1 Satz 3, § 122 Abs. 3 AktG sowie § 70 AktG).
                           </p>
                           <p>
                              <b>Anträge und Wahlvorschläge gemäß § 126 Abs. 1, § 127 AktG</b>
                              
                           </p>
                           <p>Darüber hinaus können Aktionäre der Gesellschaft Anträge zu den einzelnen Tagesordnungspunkten stellen sowie Wahlvorschläge
                              zur Wahl von Aufsichtsratsmitgliedern und/oder Abschlussprüfern übersenden.
                           </p>
                           <p>Anträge von Aktionären einschließlich des Namens des Aktionärs, der Begründung und einer etwaigen Stellungnahme der Verwaltung
                              werden den in § 125 Abs. 1 bis 3 AktG genannten Berechtigten unter den dortigen Voraussetzungen (dies sind u. a. Aktionäre,
                              die es verlangen) zugänglich gemacht, wenn der Aktionär mindestens 14 Tage vor der Hauptversammlung der Gesellschaft einen
                              Gegenantrag gegen einen Vorschlag von Vorstand und/oder Aufsichtsrat zu einem bestimmten Punkt der Tagesordnung mit Begründung
                              an die unten stehende Adresse übersandt hat. Der Tag des Zugangs ist nicht mitzurechnen. Letztmöglicher Zugangstermin ist
                              somit der Montag, der 9. März 2020, 24.00 Uhr. Ein Gegenantrag und/oder dessen Begründung brauchen nicht zugänglich gemacht
                              zu werden, wenn einer der Ausschlusstatbestände gemäß § 126 Abs. 2 AktG vorliegt. Weitere Einzelheiten zu den Voraussetzungen
                              der Ausübung des Rechts und seinen Grenzen sind auf der Internetseite der Gesellschaft unter
                           </p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>einsehbar.</p>
                           <p>Wahlvorschläge von Aktionären nach § 127 AktG brauchen nicht begründet zu werden. Wahlvorschläge werden nur zugänglich gemacht,
                              wenn sie den Namen, den ausgeübten Beruf und den Wohnort der vorgeschlagenen Person und im Fall einer Wahl von Aufsichtsratsmitgliedern
                              Angaben zu deren Mitgliedschaft in anderen gesetzlich zu bildenden Aufsichtsräten enthalten. Nach § 127 S. 1 AktG i.V.m. §
                              126 Abs. 2 AktG gibt es weitere Gründe, bei deren Vorliegen Wahlvorschläge nicht zugänglich gemacht werden müssen. Im Übrigen
                              gelten die Voraussetzungen und Regelungen für das Zugänglichmachen von Anträgen entsprechend; insbesondere gilt auch hier
                              der Montag, der 9. März 2020, 24.00 Uhr, als letztmöglicher Termin, bis zu dem Wahlvorschläge bei der nachfolgend genannten
                              Adresse eingegangen sein müssen, um noch zugänglich gemacht zu werden. Weitere Einzelheiten zu den Voraussetzungen der Ausübung
                              des Rechts und seinen Grenzen sind auf der Internetseite der Gesellschaft unter
                           </p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>einsehbar.</p>
                           <p>Etwaige Anträge (nebst Begründung) oder Wahlvorschläge von Aktionären gemäß § 126 Abs. 1 und § 127 AktG sind ausschließlich
                              zu richten:
                           </p>
                           <table><tr><td>-</td>
                                 <td>
                                    <p>per Post an:</p>
                                    <p>Carl Zeiss Meditec AG<br />c/o Better Orange IR &amp; HV AG<br />Haidelweg 48<br />81241 München
                                    </p>
                                 </td>
                              </tr><tr><td>-</td>
                                 <td>
                                    <p>per Telefax an die Nr.</p>
                                    <p>+49 (0)89 / 88 96 906-55</p>
                                 </td>
                              </tr><tr><td>-</td>
                                 <td>
                                    <p>per E-Mail an die Adresse:</p>
                                    <p>meditec.zeiss@better-orange.de</p>
                                 </td>
                              </tr></table><p>Zugänglich zu machende Anträge und Wahlvorschläge werden wir im Internet unter</p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>nach den gesetzlichen Regeln zugänglich machen. Eventuelle Stellungnahmen der Verwaltung werden nach diesem Datum ebenfalls
                              unter der genannten Internetadresse veröffentlicht.
                           </p>
                           <p>
                              <b>Auskunftsrecht gemäß § 131 Abs. 1 AktG</b>
                              
                           </p>
                           <p>In der Hauptversammlung kann jeder Aktionär oder Aktionärsvertreter vom Vorstand Auskunft über Angelegenheiten der Gesellschaft,
                              die rechtlichen und geschäftlichen Beziehungen der Gesellschaft zu verbundenen Unternehmen sowie die Lage des Konzerns und
                              der in den Konzernabschluss einbezogenen Unternehmen verlangen, soweit die Auskunft zur sachgemäßen Beurteilung eines Gegenstands
                              der Tagesordnung erforderlich ist. Gemäß § 24 Abs. 3 der Satzung kann der Versammlungsleiter das Frage- und Rederecht des
                              Aktionärs zeitlich angemessen beschränken. Weitere Einzelheiten zu den Voraussetzungen der Ausübung des Rechts und seinen
                              Grenzen sind auf der Internetseite der Gesellschaft unter
                           </p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>einsehbar.</p>
                           <table><tr><td>VI. </td>
                                 <td>
                                    <p>
                                       <b>Organisatorische Hinweise</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><p>Aktionäre, die in der Hauptversammlung Fragen stellen wollen, werden gebeten, diese möglichst frühzeitig an die Gesellschaft
                              (Vorstandsbüro, Göschwitzer Straße 51 - 52, 07745 Jena, Fax: +49 (0)3641 / 220-102 oder per E-Mail an investors.meditec@zeiss.com)
                              zu senden, um die Beantwortung der Fragen zu erleichtern.
                           </p>
                           <table><tr><td>VII. </td>
                                 <td>
                                    <p>
                                       <b>Veröffentlichungen auf der Internetseite</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><p>Ab Einberufung der Hauptversammlung werden über die Internetseite der Gesellschaft</p>
                           http://www.zeiss.de/meditec-ag/hv<br /> 
                           
                           <p>folgende Informationen und Unterlagen zugänglich sein (vgl. § 124a AktG):</p>
                           <table><tr><td>*</td>
                                 <td>
                                    <p>der Inhalt der Einberufung mit der Erläuterung zur fehlenden Beschlussfassung zu Punkt 1 der Tagesordnung und der Gesamtzahl
                                       der Aktien und der Stimmrechte im Zeitpunkt der Einberufung;
                                    </p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>die der Versammlung zugänglich zu machenden Unterlagen;</p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>Formulare, die bei Stimmabgabe durch Vertretung verwendet werden können.</p>
                                 </td>
                              </tr></table><table><tr><td>VIII. </td>
                                 <td>
                                    <p>
                                       <b>Information zum Datenschutz für Aktionäre</b>
                                       
                                    </p>
                                 </td>
                              </tr></table><p>
                              <b>1. Allgemeine Informationen</b>
                              
                           </p>
                           <p>
                              <b>a) Einleitung</b>
                              
                           </p>
                           <p>Die Carl Zeiss Meditec AG legt großen Wert auf Datenschutz und die Wahrung der Privatsphäre. Mit den folgenden Datenschutzhinweisen
                              möchten wir unsere Aktionäre über die Verarbeitung ihrer personenbezogenen Daten und ihre diesbezüglichen Rechte gemäß den
                              anwendbaren Datenschutzgesetzen, insbesondere der Verordnung (EU) 2016/679 (Datenschutz-Grundverordnung - DSGVO), im Zusammenhang
                              mit der Vorbereitung, Durchführung und Nachbereitung der Hauptversammlung informieren.
                           </p>
                           <p>
                              <b>b) Verantwortlicher im Sinne des Art. 4 Nr. 7 DSGVO</b>
                              
                           </p>
                           <p>Carl Zeiss Meditec AG, Göschwitzer Straße 51 - 52, 07745 Jena</p>
                           <p>
                              <b>c) Kontaktdaten des Datenschutzbeauftragten</b>
                              
                           </p>
                           <p>Konzerndatenschutzbeauftragter, Carl-Zeiss-Straße 22, 73447 Oberkochen, Fax: +49 73 64 20 39 11, E-Mail: dataprivacy@zeiss.com</p>
                           <p>
                              <b>2. Informationen bezüglich der Verarbeitung</b>
                              
                           </p>
                           <p>
                              <b>a) Datenkategorien</b>
                              
                           </p>
                           <p>Wir verarbeiten insbesondere folgende Kategorien personenbezogener Daten:</p>
                           <table><tr><td>*</td>
                                 <td>
                                    <p>Vor- und Nachname,</p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>Anschrift,</p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>Aktienanzahl,</p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>Aktiengattung,</p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>Besitzart der Aktien und</p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>Nummer der Eintrittskarte.</p>
                                 </td>
                              </tr></table><p>Darüber hinaus können wir auch die personenbezogenen Daten eines von einem Aktionär benannten Stimmrechtsvertreters (insbesondere
                              dessen Name sowie dessen Wohnort) verarbeiten. Sofern Aktionäre oder ihre Vertreter mit uns in Kontakt treten, verarbeiten
                              wir zudem diejenigen personenbezogenen Daten, die erforderlich sind, um etwaige Anliegen zu beantworten (etwa die vom Aktionär
                              oder Vertreter angegebenen Kontaktdaten, wie zum Beispiel E-Mail-Adresse oder Telefonnummer). Gegebenenfalls verarbeiten wir
                              auch Informationen zu Anträgen, Fragen, Wahlvorschlägen und Verlangen von Aktionären in der Hauptversammlung.
                           </p>
                           <p>
                              <b>b) Zwecke und Rechtsgrundlagen der Verarbeitung</b>
                              
                           </p>
                           <p>Wir verwenden personenbezogene Daten, um Aktionären die Teilnahme an und die Ausübung von Rechten im Rahmen der Hauptversammlung
                              zu ermöglichen. Die Verarbeitung personenbezogener Daten ist für die ordnungsgemäße Vorbereitung, Durchführung und Nachbereitung
                              der Hauptversammlung sowie zur Ermöglichung der Teilnahme der Aktionäre an der Hauptversammlung nach §§ 118 ff. AktG zwingend
                              erforderlich. Rechtsgrundlage für die Verarbeitung der personenbezogenen Daten ist das AktG in Verbindung mit Art. 6 Abs.
                              1 Satz 1 lit. c) DSGVO.
                           </p>
                           <p>Darüber hinaus verarbeiten wir personenbezogene Daten gegebenenfalls auch zur Erfüllung weiterer gesetzlicher Verpflichtungen
                              wie z.B. aufsichtsrechtlicher Vorgaben sowie aktien-, wertpapier-, handels- und steuerrechtlicher Aufbewahrungspflichten.
                              Rechtsgrundlage für die Verarbeitung sind die jeweiligen gesetzlichen Regelungen in Verbindung mit Art. 6 Abs. 1 Satz 1 lit.
                              c) DSGVO.
                           </p>
                           <p>Sämtliche Aktien der Carl Zeiss Meditec sind Inhaberaktien. Anders als bei Namensaktien führt die Carl Zeiss Meditec AG kein
                              Aktienregister im Sinne von § 67 AktG, in das Name, Geburtsdatum und Adresse des Aktionärs sowie die Stückzahl der Aktien
                              einzutragen sind.
                           </p>
                           <p>
                              <b>c) Kategorien von Empfängern von personenbezogenen Daten</b>
                              
                           </p>
                           <p>Wir bedienen uns zur Vorbereitung, Durchführung und Nachbereitung der Hauptversammlung zum Teil externer Dienstleister (insbesondere
                              bei Druck und Versand der Einladung zur Hauptversammlung sowie bei der Anmeldung zur Hauptversammlung und der Durchführung).
                              Dienstleister, die zum Zwecke der Vorbereitung, Abwicklung und Nachbereitung der Hauptversammlung beauftragt werden, erhalten
                              von uns nur solche personenbezogenen Daten, die für die Ausführung der beauftragten Dienstleistung erforderlich sind, und
                              verarbeiten die Daten ausschließlich nach Weisung der Carl Zeiss Meditec AG. Jeder unserer Mitarbeiter und alle Mitarbeiter
                              von externen Dienstleistern, die Zugriff auf personenbezogene Daten haben und/oder diese verarbeiten, sind verpflichtet, diese
                              Daten vertraulich zu behandeln.
                           </p>
                           <p>Teilnehmer der Hauptversammlung können zudem die im gemäß § 129 Abs. 1 Satz 2 AktG in der Hauptversammlung zugänglich zu machenden
                              Teilnehmerverzeichnis zu allen Teilnehmern der Hauptversammlung erfassten Daten einsehen.
                           </p>
                           <p>
                              <b>d) Datenquellen</b>
                              
                           </p>
                           <p>Wir bzw. unsere damit beauftragten Dienstleister erhalten die personenbezogenen Daten der Aktionäre in der Regel über unsere
                              Anmeldestelle von den Kreditinstituten der Aktionäre, die diese mit der Verwahrung unserer Aktien beauftragt haben (sog. Depotbanken).
                           </p>
                           <p>
                              <b>e) Speicherdauer</b>
                              
                           </p>
                           <p>Für die im Zusammenhang mit der Hauptversammlung erfassten Daten beträgt die Speicherdauer regelmäßig bis zu drei Jahre. Grundsätzlich
                              anonymisieren oder löschen wir personenbezogene Daten, soweit uns nicht gesetzliche Nachweis- und Aufbewahrungspflichten zu
                              einer weiteren Speicherung verpflichten oder eine längere Speicherung im Rahmen von gerichtlichen Verfahren erforderlich ist.
                              Informationen zu Frage- und Redebeiträge von Aktionären in der kommenden Hauptversammlung werden grundsätzlich nach einem
                              Monat anonymisiert, soweit eine längere Speicherung nicht aus den oben genannten Gründen erforderlich ist.
                           </p>
                           <p>
                              <b>3. Rechte von Betroffenen</b>
                              
                           </p>
                           <p>Als Betroffener können sich Aktionäre jederzeit mit einer formlosen Mitteilung unter den oben unter 1.c) genannten Kontaktdaten
                              an unseren Datenschutzbeauftragten wenden, um ihre Rechte, deren Voraussetzungen im Einzelfall zu prüfen sind, gemäß der DSGVO
                              auszuüben. Dazu zählen insbesondere:
                           </p>
                           <table><tr><td>*</td>
                                 <td>
                                    <p>Das Recht, Auskunft über die Datenverarbeitung sowie eine Kopie der verarbeiteten Daten zu erhalten (Auskunftsrecht, Art.
                                       15 DSGVO),
                                    </p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>das Recht, die Berichtigung unrichtiger Daten oder die Ergänzung unvollständiger Daten zu verlangen (Recht auf Berichtigung,
                                       Art. 16 DSGVO),
                                    </p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>das Recht, die Löschung personenbezogener Daten zu verlangen, sowie, falls die personenbezogenen Daten veröffentlicht wurden,
                                       die Information an andere Verantwortliche über den Antrag auf Löschung (Recht auf Löschung, Art. 17 DSGVO),
                                    </p>
                                 </td>
                              </tr><tr><td>*</td>
                                 <td>
                                    <p>das Recht, die Einschränkung der Datenverarbeitung zu verlangen (Recht auf Einschränkung der Verarbeitung, Art. 18 DSGVO).</p>
                                 </td>
                              </tr></table><p>Betroffene Personen haben ferner das Recht, eine Beschwerde bei einer Aufsichtsbehörde einzureichen.</p>
                           <p> </p>
                           <div>
                              <p>Jena, im Februar 2020</p>
                              <p><b>Carl Zeiss Meditec AG</b></p>
                              <p><i>Der Vorstand</i></p>
                           </div>
                        </td>
                     </tr><tr><td />
                     </tr></table></div>
            </td>
         </tr></table></div>










<br /><hr /><p>
11.02.2020  Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br />Medienarchiv unter http://www.dgap.de<br /></p>
<hr /></td>
</tr></table><table><tr><td align="left" valign="top">Sprache:</td>
	<td align="left" valign="top">Deutsch</td>
</tr><tr><td align="left" valign="top">Unternehmen:</td>
	<td align="left" valign="top">Carl Zeiss Meditec AG</td>
</tr><tr><td align="left" valign="top" />
	<td align="left" valign="top">Göschwitzer Straße 51-52</td>
</tr><tr><td align="left" valign="top" />
	<td align="left" valign="top">07745 Jena</td>

</tr><tr><td align="left" valign="top" />
	<td align="left" valign="top">Deutschland</td>
</tr><tr><td align="left" valign="top">Telefon:</td>
	<td align="left" valign="top">+49 3641 220116</td>
</tr><tr><td align="left" valign="top">Fax:</td>
	<td align="left" valign="top">+49 3641 220117</td>
</tr><tr><td align="left" valign="top">E-Mail:</td>
	<td align="left" valign="top">investors.meditec@zeiss.com</td>
</tr><tr><td align="left" valign="top">Internet:</td>
	<td align="left" valign="top">https://www.zeiss.de/meditec-ag/investor-relations.html</td>
</tr><tr><td align="left" valign="top">ISIN:</td>
	<td align="left" valign="top">DE0005313704</td>
</tr><tr><td align="left" valign="top">WKN:</td>
	<td align="left" valign="top">531370</td>
</tr><tr><td align="left" valign="top">Börsen:</td>
	<td align="left" valign="top">Auslandsbörse(n) Regulierter Markt in Frankfurt (Prime Standard),  Freiverkehr in Berlin, Düsseldorf, Hamburg, Hannover, München, Stuttgart,  Tradegate Exchange</td>
</tr></table><br /><table border="0"><tr><td align="left" valign="top" colspan="2" />
</tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td>
</tr><tr><td align="left" valign="top">Ende der Mitteilung</td>
	<td align="left" valign="top">DGAP News-Service</td>
</tr></table><table border="0"><tr><td>
<hr /></td>
</tr></table><p>

972861  11.02.2020 
</p>

<img src="https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=972861&amp;application_name=news&amp;site_id=financial_de" alt="fncls.ssp?fn=show_t_gif&amp;application_id=972861&amp;application_name=news&amp;site_id=financial_de" width="0" height="0" border="0" />
</p>
                </td>
            </tr>
            
            </table>
                        <div id="news_detail_bottom_links">
                                                <a onclick="addBookmark('http://www.financial.de/news/unternehmensnews/dgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%c2%a7121-aktg/', 'DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG'); return false;"
                   href="#" class="bookmark">Bookmarken</a>
                
			<a href="http://delicious.com/post?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/delicious.gif" border="0" title="delicious" /></a>
			<a href="http://digg.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/digg_it.gif" border="0" title="Digg" /></a>
			<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&t=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/facebook.gif" border="0" title="facebook" /></a>
			<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/google.gif" border="0" title="Google" /></a>
			<a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/linkarena.gif" border="0" title="LinkARENA" /></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=&DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG&source=financial.de" target="_blank"><img src="/imgs/design/icon_linkedin.gif" border="0" title="LinkedIn"/></a>			
			<a href="http://www.mister-wong.de/index.php?action=addurl&bm_url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&bm_description=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/mr_wong.gif" border="0" title="Mister Wong" /></a>
			<a href="http://www.newsvine.com/_tools/seed&save?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&h=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/icon_newsvine.gif" border="0" title="Newsvine" /></a>
			<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/icon_stumbleupon.gif" border="0" title="StumbleUpon" /></a>
			<a href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F" target="_blank"><img src="/imgs/design/technocrati.gif" border="0" title="Technorati" /></a>
			<a href="http://twitter.com/home?status=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG: http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F" target="_blank"><img src="/imgs/design/twitter.gif" border="0" title="Twitter" /></a>
			<a href="https://favorites.live.com/quickadd.aspx?marklet=1&mkt=en-us&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG&top=1" target="_blank"><img src="/imgs/design/icon_windows_live.gif" border="0" title="Windows Live SkyDrive" /></a>
			<a href="http://de.myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&t=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/icon_yahoo.gif" border="0" title="Yahoo" /></a>
			<a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&exttitle=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/yigg_it.gif" border="0" title="YiGG" /></a>
			<a href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-hv-carl-zeiss-meditec-ag-bekanntmachung-der-einberufung-zur-hauptversammlung-am-24-03-2020-in-weimar-mit-dem-ziel-der-europaweiten-verbreitung-gemas-%25c2%25a7121-aktg%2F&title=DGAP-HV: Carl Zeiss Meditec AG: Bekanntmachung der Einberufung zur Hauptversammlung am 24.03.2020 in Weimar mit dem Ziel der europaweiten Verbreitung gemäß §121 AktG" target="_blank"><img src="/imgs/design/icon_webnews.gif" border="0" title="Webnews" /></a>
	            </div>
        </div>


        <div class="clear"></div>
        <br/>

        
        <div>
            <!-- /1020543/599x280_pos4_financialde -->
<div id='div-gpt-ad-1489670398498-2' style='height:280px; width:599px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-2'); });
</script>
</div>        </div>
    </div>


    <div id="content_right">
        <div class="teaser">
			<h3>NEWSLETTER</h3>
			<div class="red" style="margin-top:10px;margin-bottom:2px;">
                <strong>
                    Abonnieren Sie jetzt unsere<br>
                    Financial.de-Newsletter:<br/>
                    - <a href="#" data-token="nl-daily"  onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Daily</a><br>
                    - <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Weekly</a>
                </strong>
            </div>
       </div><div class="wtc-wg-connector" data-widget="xk52k" data-id="240cdf4d-3f1d-4b17-a9a7-328cf5b525a5"></div><div class="teaser"><h3>WIRTSCHAFTSNACHRICHTEN</h3><p class="teaser_right" style="padding-top:10px;"><span class="red"> 17:15 Uhr | 11.02.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/premierminister-boris-johnson-bildet-kabinett-um/" class="link" >Premierminister Boris Johnson ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 17:05 Uhr | 11.02.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/dpa-afx-uberblick-konjunktur-vom-11-02-2020-17-00-uhr/" class="link" >dpa-AFX Überblick: KONJUNKTUR vom ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 16:59 Uhr | 11.02.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/roundup-hohere-kaufpramie-fur-elektroautos-kann-starten-grunes-licht-der-eu/" class="link" >ROUNDUP: Höhere Kaufprämie für ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 16:46 Uhr | 11.02.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/devisen-euro-fallt-unter-109-us-dollar-2/" class="link" >Devisen: Euro fällt unter 1,09 ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 16:43 Uhr | 11.02.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/dow-flash-leitindex-zieht-anderen-us-indizes-mit-rekordhoch-nach/" class="link" >DOW-FLASH: Leitindex zieht anderen ...</a></p><hr class="teaser_right" /></div><div class="emptyteaser"><iframe src="http://charts.financial.de/clients/re2financial/financial_irw_chart.php" width="200" height="396" scrolling="no" frameborder="0"></iframe></div><div class="news_footer"><span class="red">Kursverzögerung mind. +15 min</span></div>    </div>
    <div class="clear"></div>
    </div>
    <div class="clear"></div>
    
<p>&nbsp;</p>
<div>
    <!-- /1020543/728x90_pos5_financialde -->
<div id='div-gpt-ad-1489670398498-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-3'); });
</script>
</div></div>
<p>&nbsp;</p>
<div class="navi_divider_bottom"> </div>
<table class="footer_links" cellspacing="0" cellpadding="0" border="0" style="margin-bottom:50px;">
    <tr>
        <th colspan="2">
            <strong>Partner</strong>
        </th>
        <th colspan="2">
            <strong>Nutzung</strong>
        </th>
        <th>
            <strong>Quellen &amp; Copyright</strong>
        </th>
    </tr>
    <tr>
        <td width="145">
            <a href="http://www.ariva.de/" target="_blank" title="ARIVA.DE AG">ARIVA.DE AG</a>
        </td>
        <td width="145">
            <a href="http://goldinvest.de/" target="_blank" title="Goldinvest.de">Goldinvest.de</a>
        </td>
        <td width="145">
            <a href="/agb/" title="AGB">AGB</a>
        </td>
        <td width="145">
            <a href="/werbung/" title="Werbung">Werbung</a>
        </td>
        <td width="220">Kurse: ARIVA.DE AG</td>
    </tr>
    <tr>
        <td>
            <a href="http://deutsche-boerse.com/" target="_blank" title="Deutsche Börse AG">Deutsche Börse AG</a>
        </td>
        <td>
            <a href="http://www.iwr.de/" target="_blank" title="ivvr.de">iwr.de</a>
        </td>
        <td colspan="2">
            <a href="/impressum/" title="Impressum">Impressum</a>
        </td>
        <td>&copy; 1998-2020 EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH</td>

    </tr>
    <tr>
        <td>
            <a href="http://www.eresearch.ca/" target="_blank" title="eResearch">eResearch</a>
        </td>
        <td>
            <a href="http://www.midasresearch.de/" target="_blank" title="MIDAS Research">MIDAS Research</a>
        </td>
        <td colspan="2">
            <a href="/datenschutz/" title="Datenschutz">Datenschutz</a>
        </td>
        <td rowspan="2">Die EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH übernimmt keine Haftung für die Richtigkeit
            der Angaben!
        </td>

    </tr>
    <tr>
        <td>
            <a href="http://www.finanznachrichten.de/" target="_blank"
               title="finanznachrichten.de">finanznachrichten.de</a>
        </td>
        <td>
            <a href="http://www.performaxx.de/" target="_blank" title="Performaxx">Performaxx</a>
        </td>
        <td colspan="3">
            <a href="/disclaimer/" title="Disclaimer">Disclaimer</a>
        </td>
    </tr>


</table>
</div> <!-- extra div for main from header-->
</div>
</div>
<div id="right_ad" style="float:right;">
    <!-- /1020543/300x600_pos2_financialde -->
<div id='div-gpt-ad-1489670398498-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489670398498-1'); });
</script>
</div></div>
</div>

<!-- Infoboard -->
<script type="text/javascript" src="http://widgets.mywai.de/JS/jquery.js"></script>
<script type="text/javascript" src="http://widgets.mywai.de/JS/index_loading.js"></script>
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>


<!-- Newsletter registration widget -->
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
<!-- Daily Newsletter registration widget -->
<data data-token="nl-daily" class="mj-w-data" data-apikey="4orn" data-w-id="iZC" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="750" data-statics="statics"></data>
<!-- Weekly Newsletter registration widget -->
<data data-token="nl-weekly" class="mj-w-data" data-apikey="4orn" data-w-id="j19" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="800" data-statics="statics"></data>


<!-- Piwik -->
<script type="text/javascript">
    var pkBaseURL = (("https:" == document.location.protocol) ? "https://statistics.equitystory.com/piwik/" : "http://statistics.equitystory.com/piwik/");
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 6);
        piwikTracker.trackPageView();
        piwikTracker.enableLinkTracking();
    } catch (err) {
    }
</script>
<noscript><p><img src="http://statistics.equitystory.com/piwik/piwik.php?idsite=6" style="border:0" alt=""/></p>
</noscript>
<!-- End Piwik Tracking Tag -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f594ed4255","applicationID":"395378010","transactionName":"YVJaZxRWV0ZSURBfDlgYeVASXlZbHEENWAZaUg==","queueTime":0,"applicationTime":56,"atts":"TRVZEVxMREg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
