	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
    <title>DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort &laquo; Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe</title>

    <link rel="stylesheet" href="http://www.financial.de/wp-content/themes/financial_new/style.css" type="text/css" media="screen, print"/>
    <!--[if IE 7]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie7.css);</style>
    <![endif]-->
    <!--[if IE 8]>
    <style type="text/css">@import url(http://re2.financial/wp-content/themes/financial_new/ie8.css);</style>
    <![endif]-->

    <style>
        #mj-w-popin-block {
            margin: 1% auto !important;
        }
    </style>

    <style>
        #mj-w-popin-block {
            margin: 1% auto !important;
        }
    </style>

    <meta http-equiv="imagetoolbar" content="no"/>
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta http-equiv="expires" content="300"/>
    <meta name="author" content="financial.de AG, Munich, Germany"/>
    <meta name="copyright" content="financial.de AG, Munich, Germany"/>
    <meta name="email" content="info@financial.de"/>
    <meta name="robots" content="index, follow, noarchive"/>
    <meta name="content-language" Content="de"/>
    <meta name="verify-v1" content="tk4TUWJUwAe6R9O5EbLT+vOUtNT++fIN8il6MZhc5ww="/>
            <meta name="description" content=" &raquo; DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort"/>
            <meta name="google-site-verification" content="EBfU5X2-OArAzrQ0SbZp5S5NpTxq_aUQXVcevYIeAuI"/>
    <link rel="alternate" type="application/rss+xml" title="Finanzportal financial.de &#8211; Aktien &#8211; Börse &#8211; Kurse &#8211; Rohstoffe RSS Feed"
          href="http://www.financial.de/feed/"/>
    <link rel="pingback" href="http://www.financial.de/xmlrpc.php"/>
    <link rel="shortcut icon" href="/favicon.ico"/>

    <!-- TODO:eneble only for quick news view -->
    <script type="text/javascript" src="/js/contentchange.js"></script>
    <script type="text/javascript" src="/js/prototype.js"></script>


    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.financial.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.financial.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.financial.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.financial.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VW-Lkw-Tochter Traton und japanische Hino wollen zusammen Elektro-Lkw entwickeln' href='http://www.financial.de/news/agenturmeldungen/vw-lkw-tochter-traton-und-japanische-hino-wollen-zusammen-elektro-lkw-entwickeln/' />
<link rel='next' title='DGAP-News: Telefónica Deutschland Holding AG: Solides Finanzergebnis &#8211; OIBDA wieder auf Wachstumskurs' href='http://www.financial.de/news/unternehmensnews/dgap-news-telefonica-deutschland-holding-ag-solides-finanzergebnis-oibda-wieder-auf-wachstumskurs/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="http://www.financial.de/news/unternehmensnews/dgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort/" />
<link rel='shortlink' href='http://www.financial.de/?p=3404983' />
<link rel="alternate" type="application/json+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.financial.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&#038;format=xml" />

        <script type="text/javascript" src="/js/financial.js"></script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="0fe4e098-a9f4-44ab-ac37-ed142a8b0fbe" data-blockingmode="auto" type="text/javascript"></script>

    
    
<!-- Copyright (c) 2000-2020 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 5.0 -->
<script type="text/javascript">
// var et_pagename = "";
// var et_areas = "";
// var et_tval = 0;
// var et_tsale = 0;
// var et_tonr = "";
// var et_basket = "";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-block-cookies="true" data-respect-dnt="true" data-secure-code="39xvu9" src="//static.etracker.com/code/e.js"></script>
<!-- etracker tracklet 5.0 end -->



</head>
<body>

<div style="margin:10px auto;width:983px;">
    <div style="float:left;width:814px;">

                    <div id="header_banner">
                <div id="top_ad2">
                                    </div>
            </div>
        
        <div style="width:814px;">

            <div id="main">
                <div id="header">
                    <div id="top_nav">
                        <h1 style="font-size:10px;float:left;">Mittwoch, 28. Oktober | 06:44                            Uhr</h1>
                        <ul id="nav-links">
                            <li>
                                <a href="/" style="border-left:0px;">Home </a> |
                            </li>
			    <!--
                            <li>
                                <a href="/registration/">Newsletter </a>|
                            </li>
			    -->
                            <li>
                                <a href="#" data-token="nl-daily" onclick="mjOpenPopin(event, this)">Daily Newsletter </a>|
                            </li>
                            <li>
                                <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)">Weekly Newsletter </a>|
                            </li>
                            <!--li>
                                <a href="/service/twitter/">Twitter </a>|
                            </li-->
                            <li>
                                <a href="/kontakt/" style="padding-right:0px;">Kontakt </a>
                            </li>
                        </ul>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="navi_divider_bottom"></div>
                    <div class="header-middle">
                        <a id="financial_logo" href="/"><img
                                    src="/imgs/design/logo.gif"
                                    border="0"></img></a>
                        <div id="search-bar">
                            <form action="/suche/" method="POST">
                                <input type="text" value="Suchbegriff, WKN, ISIN, Unternehmen" name="suchtext"
                                       onclick="this.value=''" id="search"/>
                                <input type="image" onclick="" value="search_value" name="submit"
                                       src="/imgs/design/b_go.gif" class="button"
                                       style="position:relative;left:21px;top:6px;"/>
                            </form>
                        </div>
                        <div class="clear">&nbsp;</div>
                    </div>
                    <div class="menu_header">
                        <ul id="nav">
                            <li style="border-left:0px;width:110px;">
                                <a href="/aktien/" title="Aktien" id="nav1"
                                   class="">AKTIEN</a>
                                <ul onmouseover="javascript:setbgimage('nav1');"
                                    onmouseout="javascript:delbgimage('nav1');">
                                    <li><a href="/aktien/dax/" title="DAX">DAX</a></li>
                                    <li><a href="/aktien/mdax/" title="MDax">MDAX</a></li>
                                    <li><a href="/aktien/sdax/" title="SDax">SDAX</a></li>
                                    <li><a href="/aktien/tecdax/" title="TecDax">TecDAX</a></li>
                                    <li><a href="/aktien/gex/" title="Gex">GEX</a></li>
                                    <li><a href="/aktien/entry-standard/" title="Entry Standard">Entry Standard</a></li>
                                    <li><a href="/aktien/nasdaq/" title="Nasdaq">Nasdaq</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:91px;">
                                <a href="/news/" title="News" id="nav2"
                                   class="active">NEWS</a>
                                <ul onmouseover="javascript:setbgimage('nav2');"
                                    onmouseout="javascript:delbgimage('nav2');">
                                    <li><a href="/news/top-stories/" title="TopStories">TopStories</a></li>
                                    <li><a href="/news/wirtschaftsnachrichten/" title="Wirtschaftsnachrichten">Wirtschaftsnachrichten</a>
                                    </li>
                                    <li><a href="/news/agenturmeldungen/" title="Agenturmeldungen">Agenturmeldungen</a>
                                    </li>
                                    <li><a href="/news/dt-aktien/" title="Deutsche Aktien">Deutsche Aktien</a></li>
                                    <li><a href="/news/emerging-markets/" title="Emerging Markets">Emerging Markets</a>
                                    </li>
                                    <li><a href="/news/unternehmensnews/" title="Unternehmensnews">Unternehmensnews</a>
                                    </li>
                                    <li><a href="/news/experten/" title="Experten">Experten</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:122px;">
                                <a href="/rohstoffe/" title="Rohstoffe" id="nav3"
                                   class="">ROHSTOFFE</a>
                                <ul onmouseover="javascript:setbgimage('nav3');"
                                    onmouseout="javascript:delbgimage('nav3');">
                                    <li><a href="/rohstoffe/top-stories/" title="Top-Stories">Top-Stories Rohstoffe</a>
                                    </li>
                                    <li><a href="/rohstoffe/rohstoff-news/" title="Rohstoff-News">Rohstoff-News</a></li>
                                    <li><a href="/rohstoffe/rohstoff-news-international/"
                                           title="Rohstoff-News International">Rohstoff-News International</a></li>
                                    <li><a href="/rohstoffe/rohstoffe/" title="Rohstoffe">Rohstoffübersicht</a></li>
                                    <li><a href="/rohstoffe/rohstoff-datenbank-erweiterte-suche/"
                                           title="Rohstoffdatenbank">Rohstoffdatenbank</a></li>
                                    <li><a href="/rohstoffe/basiswissen-rbs/" title="Basiswissen">Basiswissen</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:108px;">
                                <a href="/energie/energie-news/" title="Energie" id="nav4"
                                   class="">ENERGIE</a>
                                <ul onmouseover="javascript:setbgimage('nav4');"
                                    onmouseout="javascript:delbgimage('nav4');">
                                    <li><a href="/energie/energie-news/" title="Energie-News">Energie-News</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:132px;">
                                <a href="/unternehmen/" title="Unternehmen" id="nav5"
                                   class="">UNTERNEHMEN</a>
                                <ul onmouseover="javascript:setbgimage('nav5');"
                                    onmouseout="javascript:delbgimage('nav5');">
                                    <li><a href="/unternehmen/" title="Unternehmenscenter">Unternehmenscenter</a></li>
                                    <li><a href="/unternehmen/management-interview/" title="Management Interview">Management
                                            Interview</a></li>
                                    <li><a href="/unternehmen/research/" title="Research">Research</a></li>
                                    <li><a href="/unternehmen/research-international/" title="Research International">Research
                                            International</a></li>
                                    <li><a href="/unternehmen/termine/" title="Termine">Termine</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="width:119px;">
                                <a href="/kolumnen/" title="kolumnen" id="nav6"
                                   class="">KOLUMNEN</a>
                                <ul onmouseover="javascript:setbgimage('nav6');"
                                    onmouseout="javascript:delbgimage('nav6');">
                                    <li><a href="/kolumnen/autoren/" title="Autoren">Autoren</a></li>
                                </ul>
                            </li>
                        </ul>
                        <ul id="nav">
                            <li style="border-right:0px;width:120px;">
                                <a href="/service/glossary/" title="Service" id="nav7"
                                   class="">SERVICE</a>
                                <ul onmouseover="javascript:setbgimage('nav7');"
                                    onmouseout="javascript:delbgimage('nav7');" style="left:-55px;">
                                    <li><a href="/service/glossary/" title="Börsenlexikon">Börsenlexikon</a></li>
                                    <li><a href="/service/social-bookmarks/" title="Twitter">Social Media</a></li>
                                    <!--li><a href="/service/twitter/" title="Twitter">Twitter</a></li-->
                                    <li><a href="/service/devisen/" title="Währungsrechner">Währungsrechner</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                    <div class="clear">&nbsp;</div>
                    <div class="header_bottom">
                        <p style="float:left;"><strong>Newsticker:</strong></p>
                        <p style="float:left;padding-left:5px;">
                            <iframe id="newsticker" frameborder="0"
                                    src="/extra_scripts/newstickers/financial_top_newsticker/running_lines.html"
                                    scrolling="no"></iframe>
                        </p>
                    </div>
                </div>
	
    <SCRIPT LANGUAGE="JavaScript">
        <!--
        function addBookmark(url, title) {
            if (!url) url = location.href;
            if (!title) title = document.title;
            //Gecko
            if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel(title, url, "");
            //IE4+
            else if (typeof window.external == "object") window.external.AddFavorite(url, title);
            //Opera7+
            else if (window.opera && document.createElement) {
                var a = document.createElement('A');
                if (!a) return false; //IF Opera 6
                a.setAttribute('rel', 'sidebar');
                a.setAttribute('href', url);
                a.setAttribute('title', title);
                a.click();
            } else return false;
            return true;
        }
        //-->
    </SCRIPT>
    <div id="content">
        <div id="content_middle">
            <div class="news_detail_table">
                                <table cellspacing="0" cellpadding="0" border="0" class="news">
                    <tr>
                        <th>
                            <h3>UNTERNEHMENSNEWS</h3>
                            <div class="news_table_navi">
                                <a class="zoom_out" href="javascript:textSize(0)"></a>
                                <img src="/imgs/design/font_a.gif" border="0"
                                     style="display:block;float:left;margin-right:10px;"/>
                                <a class="zoom_in" href="javascript:textSize(1)"></a>
                                <!--<a class="back"> </a>
                                <a class="next"></a>-->
                            </div>
            </div>
            </th>
            </tr>
            <tr>
                <td class="news_detail_td" id="news_detail_td">
                    <div class="red" style="margin-top:10px;"><strong> 7:30 | 28.10.2020 <br/> </strong>
                    </div>
                    <div class="news_heading">DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort<br/>
                    </div>
                                        <p>

<table border="0"><tr><td>
<p>

DGAP-News: Delivery Hero SE


 / Schlagwort(e): Quartals-/Zwischenmitteilung


<br />


Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort <br /><br />






28.10.2020 / 07:30 <br />



Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br /><br /></p>

<hr /><div><p><b>Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort</b></p>

<ul><li>Delivery Hero setzt seinen starken Wachstumskurs im dritten Quartal 2020 fort, Bestellungen im Vergleich zum Vorjahr auf 362 Millionen verdoppelt; Umsatz wächst um 99% auf 776 Millionen EUR und Bruttowarenwert (GMV) steigt um 70% auf 3,4 Milliarden EUR</li>
 <li>Übernahmen von Glovos Geschäft in Lateinamerika und InstaShop sowie der Markteintritt in Japan haben dazu beigetragen, die Präsenz von Delivery Hero weltweit zu vergrößern</li>
 <li>Quick-Commerce jetzt in mehr als 40 Märkten mit über 30.000 Partnern weltweit aktiv, einschließlich des Betriebes von 254 Dmarts in 19 Märkten</li>
 <li>Delivery Hero erhöht Umsatzprognose für das Gesamtjahr von 2,6-2,8 Milliarden EUR auf 2,7-2,8 Milliarden EUR</li>
</ul><p><b>Berlin, 28. Oktober 2020</b> - Delivery Hero SE ("Delivery Hero") gab heute bekannt, dass sich die Bestellungen im dritten Quartal gegenüber dem Vorjahr auf den Rekordwert von 362 Millionen verdoppelt haben. Als die weltweit führende lokale Lieferplattform kann Delivery Hero damit sein beispielloses Wachstum fortsetzen. Während des gesamten Quartals sind durchschnittlich über 120 Millionen Aufträge pro Monat eingegangen. Der Konzernumsatz stieg im dritten Quartal 2020 gegenüber dem Vorjahr um 99% auf 776 Millionen EUR, während der Bruttowarenwert gegenüber dem Vorjahr um 70% auf 3,4 Milliarden EUR zulegte. Dies ist das siebte Quartal in Folge, in dem das Umsatzwachstum bei etwa 100% liegt.</p>

<p>Das Unternehmen konzentrierte sich weiterhin auf die Erweiterung seines Angebots, einschließlich des Quick-Commerce-Service (oder Q-Commerce, die nächste Generation von E-Commerce, bei der Lebensmittel und Haushaltsprodukte in weniger als 60 Minuten zum Kunden geliefert werden), der mittlerweile in 41 Märkten aktiv ist. Im dritten Quartal wurde Delivery Hero außerdem in den DAX aufgenommen, der aus den 30 führenden<sup>[1]</sup> deutschen Unternehmen besteht, die an der Frankfurter Börse notiert sind. Dies signalisiert die starke Zuversicht des Marktes im Hinblick auf die Wachstumsstrategie von Delivery Hero.</p>

<p><b>Niklas Östberg, CEO und Mitbegründer von Delivery Hero, sagte: </b><i>"Das dritte Quartal war für uns ein weiterer Rekord in Bezug auf Umsatz- und Bestellwachstum. Wir fokussieren uns weiterhin auf den Ausbau unseres Geschäfts durch strategische Investitionen, wie unseren Einstieg in Japan, die Übernahme von InstaShop in der MENA-Region sowie dem Geschäft von Glovo in Lateinamerika. Wir sind stolz auf den unglaublichen Wachstumskurs, den Delivery Hero bisher eingeschlagen hat, und freuen uns darauf, diesen weiter fortzusetzen. Auch zukünftig konzentrieren wir uns darauf, immer ein herausragendes Erlebnis für unsere Kunden zu liefern."</i></p>

<p><b>Delivery Hero setzt weiterhin auf Skalierbarkeit und Wachstum</b><br />
Delivery Hero baut seine global führende Position weiter aus. Mit einer Präsenz in 49 Märkten unterstützt Delivery Hero das Ökosystem sowohl durch Produktinnovation als auch durch die Schaffung neuer Arbeitsplätze. Delivery Hero stellt Restaurants und Geschäften Logistik und Technologie zur Verfügung, um Online-Kunden zu erreichen. Des Weiteren spielt Delivery Hero eine wichtige Rolle für lokales Wirtschaftswachstum sowie für die Beschleunigung der Digitalisierung. Das Unternehmen übt fortwährend einen positiven Einfluss auf seine Märkte aus, indem es Beschäftigungsmöglichkeiten und flexible Arbeitsbedingungen für Hunderttausende von Fahrern bietet. Als Reaktion auf COVID-19 hat Delivery Hero Sicherheitsmaßnahmen zum Schutz seiner Fahrer eingeführt, darunter die Gründung eines Fonds in Höhe von 3 Millionen Euro, der bis Januar 2021 verlängert wurde, um Arbeitsausfälle aufgrund von Selbstisolierung oder Krankheit zu abzufedern.</p>

<p><b>Wichtige operative Höhepunkte für Q3 2020: Expansion in Asien, Lateinamerika und der MENA-Region</b><br />
Delivery Hero hat im dritten Quartal mehrere strategische Investitionen getätigt, um seine geographische Präsenz zu stärken. Die Übernahme von Glovos Geschäftstätigkeiten in Lateinamerika hat die Position des Unternehmens in der Region gefestigt und auf Peru, Costa Rica, Honduras, Guatemala und Ecuador<sup>[2]</sup> ausgeweitet, während die operativen Geschäfte in Argentinien, Panama und der Dominikanischen Republik konsolidiert worden sind.</p>

<p>Asien hat sich als attraktive Region mit beträchtlichem Wachstumspotential erwiesen. Der Markteintritt von foodpanda in sechs japanische Städte hat die Reichweite von Delivery Hero in der Region weiter erhöht. Die ersten Wochen zeigten äußerst ermutigende Ergebnisse in Bezug auf Kundenverhalten und Bestellwachstum. Delivery Hero wird weiterhin in das lokale Ökosystem investieren und bis Ende dieses Jahres in weitere Städte expandieren. In Südkorea wird erwartet, dass die Partnerschaft zwischen Delivery Hero und Woowa bis Ende 2020 die behördliche Genehmigung erhält.</p>

<p>Die Übernahme von InstaShop, einer der größten Online-Lebensmittelplattformen in MENA, trug dazu bei, die Q-Commerce-Aktivitäten von Delivery Hero zu stärken. Delivery Hero ist stets bestrebt, seinen Kunden ein herausragendes Erlebnis zu bieten. Das Unternehmen verkündete daher eine Partnerschaft mit MasterCard in der MENA-Region. Die Zusammenarbeit wird Online-Bestellungen nicht nur sicherer und nahtloser gestalten, sondern auch neue Standards für digitale Zahlungen für Millionen von Kunden aller Marken in den MENA-Ländern setzen.</p>

<p><b>Emmanuel Thomassin, CFO von Delivery Hero, sagte: </b><i>"Wir verzeichnen weiterhin ein Rekordwachstum in all unseren Geschäftsbereichen, einschließlich des revolutionären Quick-Commerce. Delivery Hero wird diesen Kurs beibehalten, indem wir in Schlüsselmärkten expandieren, unsere führende Position weltweit stärken und in Technologie und Innovation investieren, um die Erfahrungen unserer Kunden kontinuierlich zu verbessern." </i></p>

<p><b>Q-Commerce erhöht die Auswahl für Kunden weltweit durch Expansion von Dmarts</b><br />
Als Pionier des Q-Commerce hat Delivery Hero sein Angebot weltweit auf 41 Märkte ausgeweitet. Das Unternehmen unterstützt lokale Ökosysteme und arbeitet heute mit mehr als 30.000 Geschäften und Händlern zusammen. Darüber hinaus hat Delivery Hero weiter in Dmarts (auch als Dark-Stores bekannt) investiert und im dritten Quartal über 100 neue lokale Lagerhäuser (darunter den ersten europäischen Dmart) eröffnet. Die Gruppe betreibt jetzt mehr als 250 Geschäfte in 19 Ländern und rechnet damit, bis Ende dieses Jahres 400 Dmarts zu betreiben. Mit einer schnelleren und intelligenteren Logistik setzt Delivery Hero einen neuen Standard für die fast sofortige Lieferung - in vielen Märkten in nur 15 Minuten - von Lebensmitteln und Haushaltswaren.</p>

<p><b>Soziale Initiativen zur Bekämpfung von Hunger</b><br />
Mit dem Ziel, einen positiven Einfluss auf seine lokalen Communities zu nehmen, kündigte das Unternehmen kürzlich eine Partnerschaft mit dem Welternährungsprogramm der Vereinten Nationen an. In Kooperation mit dem Friedensnobelpreisträger von 2020 wird Delivery Hero die Spendenfunktion von ShareTheMeal in seine Delivery-Apps integrieren. Die Funktion ist bereits in Bulgarien und Rumänien verfügbar und soll künftig in weiteren Ländern eingeführt werden. Im Jahr 2020 hat Delivery Hero bereits mehr als 700.000 Essensspenden für Menschen ermöglicht, die an Hunger leiden oder von COVID-19 betroffen sind. In dem Bestreben, bis Ende 2021 im Rahmen aller CSR-Initiativen 10 Millionen Mahlzeiten zu spenden, stellt ShareTheMeal einen weiteren Meilenstein bei der Erreichung dieses Ziels dar.</p>

<p><b>Finanzlage und Ausblick</b><br />
Nach den Zahlungen für verschiedene Transaktionen sowie der Finanzierung des operativen Geschäfts ist die Finanzlage von Delivery Hero nach wie vor solide. Nachdem die Umsatzprognose mit der Veröffentlichung des Q2 Trading Updates auf 2,6-2,8 Milliarden EUR angehoben wurde, passt Delivery Hero den Ausblick für das Gesamtjahr nun auf 2,7-2,8 Milliarden EUR an, mit einer unveränderten bereinigten EBITDA-Marge von -14% bis -18% sowie zusätzlichen Investitionen von bis zu 120 Millionen EUR (verringert von bis zu 150 Millionen EUR).<br /><br /><sup>[1]</sup> In Bezug auf Marktkapitalisierung sowie Handelsvolumen.<br /><sup>[2]</sup> Der Abschluss der Übernahme in Ecuador steht noch unter dem Vorbehalt der Genehmigung durch die lokalen Behörden.</p>

<p><b>Medien-Telefonkonferenz</b><br />
Niklas Östberg (CEO), Emmanuel Thomassin (CFO) und Sigrid Dalberg-Krajewski (Director, Global Corporate Communications) laden am 28. Oktober 2020 um 08:00 Uhr CET / 07:00 Uhr GMT zu einer Telefonkonferenz für Medien ein, um die Ergebnisse zu diskutieren.</p>

<p>Bitte verwenden Sie folgende Einwahlmöglichkeiten, um an der Telefonkonferenz teilzunehmen:</p>

<p>DE: +4969201744220 | UK: +442030092470 | US: +18774230830</p>

<p>PIN-Code für Teilnehmer: 96370319#</p>

<p>Link zur Präsentation für die Telefonkonferenz: <a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=2ede954b10eb9d1b18e9c0ce0f5c71e1&amp;application_id=1143489&amp;site_id=financial_de&amp;application_name=news">https://www.webcast-eqs.com/register/delivery20201028media/en</a></p>

<p><b>Delivery Hero - wesentliche Leistungsindikatoren Q3 2020</b><b> </b></p>

<table border="0"><tr><td align="left"> </td>
   <td align="right"><b>Q3 2019</b></td>
   <td align="right"><b>Q3 2020</b></td>
  </tr><tr><td align="left"> </td>
   <td align="right"><b>EUR Mio.</b></td>
   <td align="right"><b>EUR Mio.</b></td>
  </tr><tr><td align="left" valign="bottom"><b>Bestellungen (Millionen) - Konzern</b></td>
   <td align="right" valign="bottom"><b>181,3</b></td>
   <td align="right" valign="bottom"><b>361,7</b></td>
  </tr><tr><td align="left" valign="bottom">%YoY Veränderung</td>
   <td align="right" valign="bottom"><i>91,8%</i></td>
   <td align="right" valign="bottom"><i>99,5%</i></td>
  </tr><tr><td align="left" valign="bottom">% Eigenlieferung</td>
   <td align="right" valign="bottom"><i>40,4%</i></td>
   <td align="right" valign="bottom"><i>62,0%</i></td>
  </tr><tr><td align="left" valign="bottom">Asia</td>
   <td align="right" valign="bottom">68,1</td>
   <td align="right" valign="bottom">189,0</td>
  </tr><tr><td align="left" valign="bottom">MENA</td>
   <td align="right" valign="bottom">76,9</td>
   <td align="right" valign="bottom">107,7</td>
  </tr><tr><td align="left" valign="bottom">Europe</td>
   <td align="right" valign="bottom">20,7</td>
   <td align="right" valign="bottom">32,0</td>
  </tr><tr><td align="left" valign="bottom">Americas</td>
   <td align="right" valign="bottom">15,6</td>
   <td align="right" valign="bottom">33,0</td>
  </tr><tr><td align="left" valign="bottom">Integrated Verticals</td>
   <td align="right" valign="bottom">-</td>
   <td align="right" valign="bottom">6,8</td>
  </tr><tr><td align="left" valign="bottom"><b>Bruttowarenwert (GMV) - Konzern 1,2</b></td>
   <td align="right" valign="bottom"><b>1.971,7</b></td>
   <td align="right" valign="bottom"><b>3.355,5</b></td>
  </tr><tr><td align="left" valign="bottom">%YoY Veränderung (BW) 3</td>
   <td align="right" valign="bottom"><i>76,1%</i></td>
   <td align="right" valign="bottom"><i>70,2%</i></td>
  </tr><tr><td align="left" valign="bottom">%YoY Veränderung (KW) 4</td>
   <td align="right" valign="bottom"><i>73,2%</i></td>
   <td align="right" valign="bottom"><i>80,7%</i></td>
  </tr><tr><td align="left" valign="bottom">Asia</td>
   <td align="right" valign="bottom">654,2</td>
   <td align="right" valign="bottom">1.421,6</td>
  </tr><tr><td align="left" valign="bottom">MENA</td>
   <td align="right" valign="bottom">927,8</td>
   <td align="right" valign="bottom">1.206,3</td>
  </tr><tr><td align="left" valign="bottom">Europe</td>
   <td align="right" valign="bottom">258,4</td>
   <td align="right" valign="bottom">426,4</td>
  </tr><tr><td align="left" valign="bottom">Americas</td>
   <td align="right" valign="bottom">131,2</td>
   <td align="right" valign="bottom">301,3</td>
  </tr><tr><td align="left" valign="bottom">Integrated Verticals</td>
   <td align="right" valign="bottom">-</td>
   <td align="right" valign="bottom">54,1</td>
  </tr><tr><td align="left" valign="bottom"><b>Umsatz der Segmente - Konzern 1,2 </b></td>
   <td align="right" valign="bottom"><b>390,6</b></td>
   <td align="right" valign="bottom"><b>776,4</b></td>
  </tr><tr><td align="left" valign="bottom">%YoY Veränderung (BW) 3</td>
   <td align="right" valign="bottom"><i>122,1%</i></td>
   <td align="right" valign="bottom"><i>98,8%</i></td>
  </tr><tr><td align="left" valign="bottom">%YoY Veränderung (KW) 4</td>
   <td align="right" valign="bottom"><i>117,0%</i></td>
   <td align="right" valign="bottom"><i>110,3%</i></td>
  </tr><tr><td align="left" valign="bottom">Asia</td>
   <td align="right" valign="bottom">126,4</td>
   <td align="right" valign="bottom">331,2</td>
  </tr><tr><td align="left" valign="bottom">MENA</td>
   <td align="right" valign="bottom">193,2</td>
   <td align="right" valign="bottom">246,2</td>
  </tr><tr><td align="left" valign="bottom">Europe</td>
   <td align="right" valign="bottom">42,7</td>
   <td align="right" valign="bottom">80,4</td>
  </tr><tr><td align="left" valign="bottom">Americas 1,2</td>
   <td align="right" valign="bottom">28,2</td>
   <td align="right" valign="bottom">72,5</td>
  </tr><tr><td align="left" valign="bottom">Integrated Verticals</td>
   <td align="right" valign="bottom">-</td>
   <td align="right" valign="bottom">51,0</td>
  </tr></table><p><br /><sup>1 </sup>Umsatzerlöse und GMV im Segment Americas werden durch das Geschäft in Argentinien beeinflusst, dass sich gemäß IAS 29 seit dem 1. September 2018 als hyperinflationäre Volkswirtschaft qualifiziert.<br /><sup>2 </sup>Wegen des Einflusses der Hyperinflation wurden für die Berechnungen der konstanten Währung für Argentinien die aktuellen berichteten Wachstumsraten einbezogen.<br /><sup>3 </sup>Veränderung in Berichtswährung.<br /><sup>4 </sup>Veränderung bei konstantem Wechselkurs.<br />
 </p>

<p><b>ÜBER DELIVERY HERO </b><br />
Delivery Hero ist die weltweit führende lokale Lieferplattform, die ihren Dienst in 49 Ländern in Asien, Europa, Lateinamerika, der Asien-Pazifik-Region, dem Nahen Osten und Nordafrika anbietet. Das Unternehmen startete 2011 als Lieferdienst für Essen und betreibt heute seine eigene Logistik in über 700 Städten. Darüber hinaus leistet Delivery Hero Pionierarbeit im Bereich des Quick-Commerce, der nächsten Generation des E-Commerce, mit dem Ziel, Lebensmittel und Haushaltswaren in weniger als 20 Minuten zum Kunden zu bringen. Das Unternehmen mit Hauptsitz in Berlin, Deutschland, beschäftigt mehr als 27.000 Mitarbeiter. Delivery Hero ist seit 2017 an der Frankfurter Wertpapierbörse notiert und wurde 2020 in den Leitindex DAX (Deutscher Aktienindex) aufgenommen. Für weitere Informationen besuchen Sie bitte<a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=6a7d64c6bc33c98b4f86b8602dbaf56d&amp;application_id=1143489&amp;site_id=financial_de&amp;application_name=news"> </a><a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=6a7d64c6bc33c98b4f86b8602dbaf56d&amp;application_id=1143489&amp;site_id=financial_de&amp;application_name=news">www.deliveryhero.com</a><a href="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=redirect&amp;url=6a7d64c6bc33c98b4f86b8602dbaf56d&amp;application_id=1143489&amp;site_id=financial_de&amp;application_name=news">. </a></p>

<p><b>PRESSEKONTAKT </b><br />
Sigrid Dalberg-Krajewski<br />
Director, Global Corporate Communications<br />
+49 170 56 35 160<br />
sigrid.dalberg-krajewski@deliveryhero.com<br /><br /><b>INVESTOR RELATIONS-KONTAKT</b><br />
Daniel Fard-Yazdani<br />
VP, Head of Investor Relations Relations<br />
+49 175 55 26 027<br />
daniel.fard-yazdani@deliveryhero.com<br /><br /><b>HAFTUNGSAUSSCHLUSS</b><br />
Diese Mitteilung enthält auch zukunftsgerichtete Aussagen. Diese Aussagen basieren auf der gegenwärtigen Sicht, auf Erwartungen und Annahmen des Managements der Delivery Hero SE ("Delivery Hero"). Solche Aussagen unterliegen bekannten und unbekannten Risiken und Unsicherheiten, die außerhalb der Möglichkeiten von Delivery Hero bezüglich einer Kontrolle oder präzisen Einschätzung liegen, wie beispielsweise dem zukünftigen Marktumfeld und den wirtschaftlichen, gesetzlichen und regulatorischen Rahmenbedingungen, dem Verhalten der übrigen Marktteilnehmer, der erfolgreichen Integration von neu erworbenen Unternehmen und der Realisierung von erwarteten Synergieeffekten sowie von Maßnahmen staatlicher Stellen. Sollten einer dieser oder andere Unsicherheitsfaktoren und Unwägbarkeiten eintreten oder sollten sich die Annahmen, auf denen diese Aussagen basieren, als unrichtig erweisen, könnten die tatsächlichen Ergebnisse wesentlich von den in diesen Aussagen explizit genannten oder implizit enthaltenen Ergebnissen abweichen. Delivery Hero übernimmt keine Gewährleistung und keine Haftung dafür, dass die künftige Entwicklung und die künftig erzielten tatsächlichen Ergebnisse mit den in diesem Bericht geäußerten Annahmen und Schätzungen übereinstimmen werden. Es ist von Delivery Hero weder beabsichtigt, noch übernimmt Delivery Hero eine gesonderte Verpflichtung, zukunftsbezogene Aussagen zu aktualisieren, um sie an Ereignisse oder Entwicklungen nach dem Datum dieses Berichts anzupassen, soweit keine gesetzliche Veröffentlichungspflicht dazu besteht. Dieses Dokument veröffentlichen wir auch auf Englisch. Bei Abweichungen geht die deutsche Fassung des Berichts der englischen Übersetzung vor.</p>
</div>










<br /><hr /><p>
28.10.2020  Veröffentlichung einer Corporate News/Finanznachricht, übermittelt durch DGAP - ein Service der EQS Group AG. <br />Für den Inhalt der Mitteilung ist der Emittent / Herausgeber verantwortlich.<br /><br />Die DGAP Distributionsservices umfassen gesetzliche Meldepflichten, Corporate News/Finanznachrichten und Pressemitteilungen. <br />Medienarchiv unter http://www.dgap.de<br /></p>
<hr /></td>
</tr></table><table><tr><td align="left" valign="top">Sprache:</td>
	<td align="left" valign="top">Deutsch</td>
</tr><tr><td align="left" valign="top">Unternehmen:</td>
	<td align="left" valign="top">Delivery Hero SE</td>
</tr><tr><td align="left" valign="top" />
	<td align="left" valign="top">Oranienburger Straße 70</td>
</tr><tr><td align="left" valign="top" />
	<td align="left" valign="top">10117 Berlin</td>

</tr><tr><td align="left" valign="top" />
	<td align="left" valign="top">Deutschland</td>
</tr><tr><td align="left" valign="top">Fax:</td>
	<td align="left" valign="top">+49 (0)30 5444 59 024</td>
</tr><tr><td align="left" valign="top">E-Mail:</td>
	<td align="left" valign="top">info@deliveryhero.com</td>
</tr><tr><td align="left" valign="top">Internet:</td>
	<td align="left" valign="top">www.deliveryhero.com</td>
</tr><tr><td align="left" valign="top">ISIN:</td>
	<td align="left" valign="top">DE000A2E4K43</td>
</tr><tr><td align="left" valign="top">WKN:</td>
	<td align="left" valign="top">A2E4K4</td>
</tr><tr><td align="left" valign="top">Indizes:</td>
	<td align="left" valign="top">DAX</td>
</tr><tr><td align="left" valign="top">Börsen:</td>
	<td align="left" valign="top">Regulierter Markt in Frankfurt (Prime Standard); Freiverkehr in Berlin, Düsseldorf, Hamburg, Hannover, München, Stuttgart, Tradegate Exchange; London, OTC QB, OTC QX, SIX, Wiener Börse</td>
</tr><tr><td align="left" valign="top">EQS News ID:</td>
	<td align="left" valign="top">1143489</td>
</tr></table><br /><table border="0"><tr><td align="left" valign="top" colspan="2" />
</tr></table><table border="0"><tr><td align="left" valign="top" colspan="2"> </td>
</tr><tr><td align="left" valign="top">Ende der Mitteilung</td>
	<td align="left" valign="top">DGAP News-Service</td>
</tr></table><table border="0"><tr><td>
<hr /></td>
</tr></table><p>

1143489  28.10.2020 
</p>

<img src="https://eqs-cockpit.com/cgi-bin/fncls.ssp?fn=show_t_gif&amp;application_id=1143489&amp;application_name=news&amp;site_id=financial_de" alt="fncls.ssp?fn=show_t_gif&amp;application_id=1143489&amp;application_name=news&amp;site_id=financial_de" width="0" height="0" border="0" />
</p>
                </td>
            </tr>
            
            </table>
                        <div id="news_detail_bottom_links">
                                                <a onclick="addBookmark('http://www.financial.de/news/unternehmensnews/dgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort/', 'DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort'); return false;"
                   href="#" class="bookmark">Bookmarken</a>
                
			<a href="http://delicious.com/post?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/delicious.gif" border="0" title="delicious" /></a>
			<a href="http://digg.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/digg_it.gif" border="0" title="Digg" /></a>
			<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&t=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/facebook.gif" border="0" title="facebook" /></a>
			<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/google.gif" border="0" title="Google" /></a>
			<a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/linkarena.gif" border="0" title="LinkARENA" /></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=&DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort&source=financial.de" target="_blank"><img src="/imgs/design/icon_linkedin.gif" border="0" title="LinkedIn"/></a>			
			<a href="http://www.mister-wong.de/index.php?action=addurl&bm_url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&bm_description=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/mr_wong.gif" border="0" title="Mister Wong" /></a>
			<a href="http://www.newsvine.com/_tools/seed&save?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&h=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/icon_newsvine.gif" border="0" title="Newsvine" /></a>
			<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/icon_stumbleupon.gif" border="0" title="StumbleUpon" /></a>
			<a href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F" target="_blank"><img src="/imgs/design/technocrati.gif" border="0" title="Technorati" /></a>
			<a href="http://twitter.com/home?status=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort: http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F" target="_blank"><img src="/imgs/design/twitter.gif" border="0" title="Twitter" /></a>
			<a href="https://favorites.live.com/quickadd.aspx?marklet=1&mkt=en-us&url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort&top=1" target="_blank"><img src="/imgs/design/icon_windows_live.gif" border="0" title="Windows Live SkyDrive" /></a>
			<a href="http://de.myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&t=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/icon_yahoo.gif" border="0" title="Yahoo" /></a>
			<a href="http://www.yigg.de/neu?exturl=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&exttitle=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/yigg_it.gif" border="0" title="YiGG" /></a>
			<a href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fwww.financial.de%2Fnews%2Funternehmensnews%2Fdgap-news-delivery-hero-setzt-wachstumskurs-im-dritten-quartal-2020-mit-verdoppelung-von-bestellungen-und-umsatzen-fort%2F&title=DGAP-News: Delivery Hero setzt Wachstumskurs im dritten Quartal 2020 mit Verdoppelung von Bestellungen und Umsätzen fort" target="_blank"><img src="/imgs/design/icon_webnews.gif" border="0" title="Webnews" /></a>
	            </div>
        </div>


        <div class="clear"></div>
        <br/>

        
        <div>
                    </div>
    </div>


    <div id="content_right">
        <div class="teaser">
			<h3>NEWSLETTER</h3>
			<div class="red" style="margin-top:10px;margin-bottom:2px;">
                <strong>
                    Abonnieren Sie jetzt unsere<br>
                    Financial.de-Newsletter:<br/>
                    - <a href="#" data-token="nl-daily"  onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Daily</a><br>
                    - <a href="#" data-token="nl-weekly" onclick="mjOpenPopin(event, this)" style="color: #c70319; text-decoration: none;">Weekly</a>
                </strong>
            </div>
       </div><div class="wtc-wg-connector" data-widget="xk52k" data-id="240cdf4d-3f1d-4b17-a9a7-328cf5b525a5"></div><div class="teaser"><h3>WIRTSCHAFTSNACHRICHTEN</h3><p class="teaser_right" style="padding-top:10px;"><span class="red"> 07:29 Uhr | 28.10.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/vw-lkw-tochter-traton-und-japanische-hino-wollen-zusammen-elektro-lkw-entwickeln/" class="link" >VW-Lkw-Tochter Traton und ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 07:22 Uhr | 28.10.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/deutsche-bank-uberrascht-mit-gewinn-im-dritten-quartal/" class="link" >Deutsche Bank überrascht mit ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 07:21 Uhr | 28.10.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/ots-the-international-federation-of-robotics-service-roboter-boom/" class="link" >OTS: The International Federation ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 07:13 Uhr | 28.10.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/dax-flash-leitindex-konnte-unter-12-000-punkte-fallen/" class="link" >DAX-FLASH: Leitindex könnte unter ...</a></p><hr class="teaser_right" /><p class="teaser_right" style="padding-top:10px;"><span class="red"> 07:11 Uhr | 28.10.2020 </span><br /><a href="http://www.financial.de/news/agenturmeldungen/deutsche-bank-fondstochter-dws-kann-weiter-bei-den-kosten-punkten/" class="link" >Deutsche-Bank-Fondstochter DWS ...</a></p><hr class="teaser_right" /></div><div class="emptyteaser"><iframe src="http://charts.financial.de/clients/re2financial/financial_irw_chart.php" width="200" height="396" scrolling="no" frameborder="0"></iframe></div><div class="news_footer"><span class="red">Kursverzögerung mind. +15 min</span></div>    </div>
    <div class="clear"></div>
    </div>
    <div class="clear"></div>
    
<p>&nbsp;</p>
<div>
    </div>
<p>&nbsp;</p>
<div class="navi_divider_bottom"> </div>
<table class="footer_links" cellspacing="0" cellpadding="0" border="0" style="margin-bottom:50px;">
    <tr>
        <th colspan="2">
            <strong>Partner</strong>
        </th>
        <th colspan="2">
            <strong>Nutzung</strong>
        </th>
        <th>
            <strong>Quellen &amp; Copyright</strong>
        </th>
    </tr>
    <tr>
        <td width="145">
            <a href="http://www.ariva.de/" target="_blank" title="ARIVA.DE AG">ARIVA.DE AG</a>
        </td>
        <td width="145">
            <a href="http://goldinvest.de/" target="_blank" title="Goldinvest.de">Goldinvest.de</a>
        </td>
        <td width="145">
            <a href="/agb/" title="AGB">AGB</a>
        </td>
        <td width="145">
            <a href="/werbung/" title="Werbung">Werbung</a>
        </td>
        <td width="220">Kurse: ARIVA.DE AG</td>
    </tr>
    <tr>
        <td>
            <a href="http://deutsche-boerse.com/" target="_blank" title="Deutsche Börse AG">Deutsche Börse AG</a>
        </td>
        <td>
            <a href="http://www.iwr.de/" target="_blank" title="ivvr.de">iwr.de</a>
        </td>
        <td colspan="2">
            <a href="/impressum/" title="Impressum">Impressum</a>
        </td>
        <td>&copy; 1998-2020 EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH</td>

    </tr>
    <tr>
        <td>
            <a href="http://www.eresearch.ca/" target="_blank" title="eResearch">eResearch</a>
        </td>
        <td>
            <a href="http://www.midasresearch.de/" target="_blank" title="MIDAS Research">MIDAS Research</a>
        </td>
        <td colspan="2">
            <a href="/datenschutz/" title="Datenschutz">Datenschutz</a>
        </td>
        <td rowspan="2">Die EQS Financial Markets&nbsp;&amp;&nbsp;Media GmbH übernimmt keine Haftung für die Richtigkeit
            der Angaben!
        </td>

    </tr>
    <tr>
        <td>
            <a href="http://www.finanznachrichten.de/" target="_blank"
               title="finanznachrichten.de">finanznachrichten.de</a>
        </td>
        <td>
            <a href="http://www.performaxx.de/" target="_blank" title="Performaxx">Performaxx</a>
        </td>
        <td colspan="3">
            <a href="/disclaimer/" title="Disclaimer">Disclaimer</a>
        </td>
    </tr>


</table>
</div> <!-- extra div for main from header-->
</div>
</div>
<div id="right_ad" style="float:right;">
    </div>
</div>

<!-- Infoboard -->
<script type="text/javascript" src="http://widgets.mywai.de/JS/jquery.js"></script>
<script type="text/javascript" src="http://widgets.mywai.de/JS/index_loading.js"></script>
<script src="//widget.webtradecenter.com/Scripts/WidgetLoader" ></script>


<!-- Newsletter registration widget -->
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
<!-- Daily Newsletter registration widget -->
<data data-token="nl-daily" class="mj-w-data" data-apikey="4orn" data-w-id="iZC" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="750" data-statics="statics"></data>
<!-- Weekly Newsletter registration widget -->
<data data-token="nl-weekly" class="mj-w-data" data-apikey="4orn" data-w-id="j19" data-lang="de_DE" data-base="https://app.mailjet.com" data-width="640" data-height="800" data-statics="statics"></data>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f594ed4255","applicationID":"395378010","transactionName":"YVJaZxRWV0ZSURBfDlgYeVASXlZbHEENWAZaUg==","queueTime":0,"applicationTime":56,"atts":"TRVZEVxMREg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
